...es raucht!

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

Antworten
CDBochum

...es raucht!

Beitrag von CDBochum »

Die eine PD 02 hat schon immer nach längere Standzeit geraucht wie ein Zweitakter. War nach wenigen 100 Metern weg, Ölverbrauch kaum der Rede Wert. Jetzt ist alles im oberen Bereich neu, also Kolben, Ventile samt Ölabstreifern, sogar die O-Ringe unter den Führungen, und: es raucht immer noch. Hat da jemand eine Idee?

mfg
PeterB
XL Guru
XL Guru
Beiträge: 1841
Registriert: 11. Juni 2003, 13:29

Re: ...es raucht!

Beitrag von PeterB »

Erstma den Rotz VOR der Instandsetzung aus dem Auspuff blasen?

beste grüße
peterb
Jogi.R
XL Guru
XL Guru
Beiträge: 596
Registriert: 29. März 2013, 08:45

Re: ...es raucht!

Beitrag von Jogi.R »

Moin,
der linke Auslassventilschaft ist beim Abstellen auf den Seitenständer von Öl umgeben.
Das sickert langsam an der Schaftdichtung vorbei in den Brennraum und qualmt auf den ersten Metern schwarz aus dem Puff.

Wenn das nach der Revision immer noch so ist, kann das an alten (harten) oder billigen Dichtungen liegen.
Auch bei der Montage können diese Art Dichtungen (auch z.B. die O-Ringe der Kipphebelwellen) bereits Schaden nehmen, was man aber meistens erst im Betrieb merkt.

Du kannst versuchen das Moped nach dem Abstellen nach rechts zu kippen, um das Ölreservoir im Kopf durch den Steuerkettenschacht zu entleeren.
Qualmt das nach der Standzeit dann nicht ist der Fehler gefunden.

!! das stellt keine Dauerlösung dar und ist nur für die Fehlersuche !! Ist ähnlich der ersten Inbetriebnahme nach der Reparatur.
Wenns nicht mehr klappert, ist es kaputt.
Benutzeravatar
Kristian
XL Guru
XL Guru
Beiträge: 4431
Registriert: 23. Juli 2007, 17:26
Wohnort: Hamburg

Re: ...es raucht!

Beitrag von Kristian »

Die grünen Ventilschaftdichtungen aus dem Athena-Dichtsatz halten leider nicht lange.

Daher bauen die meisten von uns die originalen schwarzen von Honda ein.
Bub, bub, bub...
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3946
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: ...es raucht!

Beitrag von Gunnar_HH »

CDBochum hat geschrieben: 10. Juni 2022, 15:47 sogar die O-Ringe unter den Führungen
Interessant, also alle Führungen heraus gekloppt und wieder rein, danach Ventile neu eingeschliffen.
Respekt, machen die wenigsten.
Haben die Führungen eine gute Pressung?

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Die besten Kapitäne stehen an Land!
WAFI: Wind assisted freaking idiot
CD Bochum
Frischling
Frischling
Beiträge: 5
Registriert: 12. Dezember 2016, 17:51

Re: ...es raucht!

Beitrag von CD Bochum »

Passung hab ich nicht gemessen, fielen aber nicht in in 150 Grad warmen Kopf, obwohl sie aus dem Eisfach kamen. Es schein timmer noch zu rauchen, auch mit anderem Schalldämpfer. Auslassführungen bleiben über Nacht trocken, da läufts wohl nicht durch. Sollte doch der neue Wösner-Kolben?! Jetzt werde ich erstmal vorsichtig fahren und den Ölverbrauch beobachten.

Danke an alle, die geschrieben haben.
Benutzeravatar
hiha
XL Guru
XL Guru
Beiträge: 922
Registriert: 22. November 2004, 10:10
Wohnort: Neubiberg b. München

Re: ...es raucht!

Beitrag von hiha »

Bei den Wössners kann man sehr einfach den Ölabstreif-expanderring beim Einbau töten, ohne es zu merken. Dann kippt er sich den guten Saft in Mengen hinter die Binde...
Gruß
Hans
Benutzeravatar
alttec
XL Guru
XL Guru
Beiträge: 4843
Registriert: 17. April 2002, 10:24
Wohnort: Rethwisch
Kontaktdaten:

Re: ...es raucht!

Beitrag von alttec »

Moin,

wenn die Ventilführungen ohne weitere Nachbearbeitung ein und ausgebaut
wurden kann das was nicht stimmen. Spätestens beim Einbauen werden diese
gestaucht und müssen nachbearbeitet werden da der Innendurchmesser nicht
mehr zu den Ventilen passt.

Ich vermute mal das der Innenduchmesser zu groß ist und die Ventile in der
Führung kippen. Diese Problematik hatte ich auch mal und die Kiste hat geräuchert
wie nix gutes. Erst der ordnungsgemäße Austausch der Ventilführungen hat
Abhilfe gebracht.
Schöne Grüsse

Erik
PeterB
XL Guru
XL Guru
Beiträge: 1841
Registriert: 11. Juni 2003, 13:29

Re: ...es raucht!

Beitrag von PeterB »

Moin Gemeinde,
kann natürlich sein, daß ein Reparatur-bedingter Fehler die Symptome eines alten beseitigten Fehlers wiederherstellt. Überzeugen tut mich das aber eher nicht.

Irgendwas gänzlich anderes übersehen? Ein Riß etc. pipapo?

beste grüße
peterb
p.s. Zur Not muss der Gunnar ran. Der hat AND, NAND, NOR, NOT, Whatever im Blut. :D
CD Bochum
Frischling
Frischling
Beiträge: 5
Registriert: 12. Dezember 2016, 17:51

Re: ...es raucht!

Beitrag von CD Bochum »

Liebe XL-Gemeinde, noch mal danke für die teilweise brauchbaren Antworten. Wie schon geschrieben, werde ich nun mal so 500 KM fahren, was durchaus etwas dauern kann. Dann sehen wir weiter.
Antworten