Hinterradnabe schleift

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

pattich
fleißiger Schreiber
fleißiger Schreiber
Beiträge: 116
Registriert: 23. September 2007, 22:12
Wohnort: Essen , 45326

Hinterradnabe schleift

Beitrag von pattich » 16. Oktober 2016, 21:27

Hallo,

als ich meine XL 500 S gekauft hatte, hatte ich ein neues Kettenkitt eingebaut, sprich das Hinterrad war durch die neue Kette recht weit vorne.
Jetzt hat sich die Kette gelängt und das Hinterrad ist durchs Nachspannen der Kette weiter nach hinten gewandert, in den Bereich der Befestigung des Kettenschutzes.
Der Kettenschutz wird durch ein Formteil, so ein gebogenes Blech mit angeschweißter Mutter am hinteren Teil gehalten.
Dieses Blech ist mit einer Schraube an der Schwinge befestigt (von innen).

An dieser Schraube (Schraubenkopf) schleift nun die Nabe und auch noch an einem etwas vorstehenden Teil der Schwinge.

Um dieses Schleifen zu beseitigen habe ich auf den Befestigungsbolzen des Hinterrades zwischen Nabe und Innenseite Schwinge zwei zusätzliche Karosseriescheiben gesteckt.

Ergebnis:
Schleifen ist weck, aber der Splint passt nicht mehr durch den Bolzen, da die Mutter über dem Loch sitzt.

Das ist ja eigentlich auch ein Hinweis das nichts fehlt, Abstandshülse oder so. Ist ohne die Karosseriescheiben halt total passend, bis auf das Schleifen halt....

Zweiter Versuch nur mit einer Karosseriescheibe:
Ergebnis:
Schmalerer Splint lässt sich durch den Bolzen stecken, Schleifen an der Schwinge ist weck, aber an der Befestigungsschraube des Kettenschutzes schleift es immer noch.

Also neues Blech gebogen und von der Außenseite an die Schwinge geschraubt und damit den Kettenschutz befestigt.


Irgendwie ist das Komisch, weil vorher ja alles original war.
Ok es funktioniert jetzt.

Ich habe natürlich auch mal das Hinterrad ausgebaut und zerlegt, bis zu den Antriebs Ruckdämpfern und alles mit dem Reparaturhandbuch verglichen. Scheint alles ok. Auch der große Seegering passt perfekt.


Hat das einer von Euch das auch so gehabt?
Ich frage mich was der Vorbesitzer gemacht hat als sich die Kette gelängt hat...

Wie viel Spiel habt Ihr denn zwischen der Radnabe (ich meine die vorstehenden Ringe) und der Schwinge?

Wie ist bei euren XL 500 S der Kettenschutz hinten befestigt? Auch mit einem Blech (Formteil) welches mit einer Schraube auf der Innenseite der Schwinge befestigt ist?

Besten Dank
Patrick

Benutzeravatar
timundstruppi
XL Guru
XL Guru
Beiträge: 2368
Registriert: 22. Oktober 2007, 23:39
Wohnort: schloss mühlenhof / nebenwohnsitz villa kunterbunt

Re: Hinterradnabe schleift

Beitrag von timundstruppi » 16. Oktober 2016, 23:31

Als R Fahrer hatte ich auch Probleme mit der Kettenlänge als ich einen 140 90 17 fuhr. Ich musste mit der Beritzelung und Kettenrädern spielen. Direkt zur S kann ich in den Details nichts beitragen außer:
ggf. das Ritzel 15 Z nehmen. Jetzt ist doch 14/39 drauf?
Wird etwas lahmer, dreht aber ruhiger und der Verbrauch wird etwas weniger.
Oder 41 Z hinten, wird kaum Auswirkungen haben aber in die andere Richtung als oben.
Gruß TW
Der 4Takter: Saugen, pressen, knallen, stoßen
loud pipes save lives
88 wc mcq (mcq=alter audi turbo quattro mit 1,6 bar ÜD) KKK
B7 pm abt
3B afn
8L ahf
B5 AFN
G4 ARX
PD02 PD
PD02
PD04
PE03
PE04
SDAH750 welco

Hier bohren für ERDE, äh Masse: [X]

Benutzeravatar
Jogi.R
XL Guru
XL Guru
Beiträge: 407
Registriert: 29. März 2013, 09:45

Re: Hinterradnabe schleift

Beitrag von Jogi.R » 17. Oktober 2016, 04:59

Moin,
das hört sich fast so an, als ob das Rad nicht richtig fluchtet.
Mess doch mal auf beiden Seiten von Mitte Schwingenachse zu Mitte Radachse, ob die Maße gleich sind.

Ansonsten sind Bilder bei solchen Sachen immer sehr aussagekräftig.

Gruß - Jogi
Wenns nicht mehr klappert, ist es kaputt.

Benutzeravatar
timundstruppi
XL Guru
XL Guru
Beiträge: 2368
Registriert: 22. Oktober 2007, 23:39
Wohnort: schloss mühlenhof / nebenwohnsitz villa kunterbunt

Re: Hinterradnabe schleift

Beitrag von timundstruppi » 17. Oktober 2016, 07:01

Die S hat doch nur Striche und keine Excenterscheiben wie die R. Dann ist verzählt wirklich naheliegend.
Gruß TW
Der 4Takter: Saugen, pressen, knallen, stoßen
loud pipes save lives
88 wc mcq (mcq=alter audi turbo quattro mit 1,6 bar ÜD) KKK
B7 pm abt
3B afn
8L ahf
B5 AFN
G4 ARX
PD02 PD
PD02
PD04
PE03
PE04
SDAH750 welco

Hier bohren für ERDE, äh Masse: [X]

dirtyrusty
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 25
Registriert: 12. August 2015, 19:35

Re: Hinterradnabe schleift

Beitrag von dirtyrusty » 17. Oktober 2016, 18:59

Hallo,
so sieht es bei meiner SB aus:
Bild

Bild

Wenn es bei dir schleift, kann doch die Kettenflucht nicht stimmen.

Gruß Uwe

pattich
fleißiger Schreiber
fleißiger Schreiber
Beiträge: 116
Registriert: 23. September 2007, 22:12
Wohnort: Essen , 45326

Re: Hinterradnabe schleift

Beitrag von pattich » 17. Oktober 2016, 20:44

Hi Uwe,

Danke für die Fotos. Genau das meinte ich. Bei mir hat dann die Schraube im Bild (vom Halter des Kettenschutzes) geschliffen.
Deswegen habe ich einen neuen Halter gebaut und von der anderen Seite der Schwinge angeschraubt.

Des weiteren habe ich wie vorgeschlagen gemessen ob die Radnabe mittig ist. Ergebnis: ist mittig, ok es ist ja auch noch eine der Karosseriescheiben dazwischen.

Wir sprechen hier ja wirklich nur von Millimetern.

Ich glaube ich habe damals mal die Radlager erneuert. Vielleicht sind die neuen ja ein paar Millimeter schmaler.....
Auf der linken Seite liegt glaube ich die Abstandshülse direkt auf dem Lager (oder habe ich das jetzt falsch in Erinnerung).

@ TimundStruppi: Deine zweite Antwort verstehe ich nicht????? Deine erste ist leider nicht mein Problem, es schleift ja nicht die Kette ;-)

Danke Euch allen schon mal, wird ja wirklich immer schwieriger unsere Motorräder am laufen zu halten :-(
Ich fahre übrigens mit meiner XL jeden morgen zur Arbeit, auch den ganzen Winter durch. Ist täglich im Einsatz :-)

Benutzeravatar
timundstruppi
XL Guru
XL Guru
Beiträge: 2368
Registriert: 22. Oktober 2007, 23:39
Wohnort: schloss mühlenhof / nebenwohnsitz villa kunterbunt

Re: Hinterradnabe schleift

Beitrag von timundstruppi » 17. Oktober 2016, 22:57

Die R hat Exzenter mit Zahlen zum Einstellen der Kettenspannung. So bekommt man das Rad auch leicht so eingebaut , wie es gehört, nämlich gerade.
Die S hat nur diese Striche, wo man sich leicht verzählen kann und das Rad ist schief und könnte schleifen.

Du hast geschrieben, dass du nach dem Spannen das Schleifen hast. Beim Spannen kommt das Rad weiter nach hinten. Um das Rad wieder nach vorne zu bekommen, ist ein kürze Kette nötig, sind Glieder zu entnehmen (Kette kann dann zu kurz sein) oder eben die Ausdehnung durch ein größeres Ritzel oder Kettenrad entgegenwirken. So wär das Rad wieder in der Position, wo es nicht geschliffen hat. Nun klar? Waren wohl zu viele Ecken.

Vielleicht fehlt auch eine Hülse auf der Achse?

Gruß TW
Der 4Takter: Saugen, pressen, knallen, stoßen
loud pipes save lives
88 wc mcq (mcq=alter audi turbo quattro mit 1,6 bar ÜD) KKK
B7 pm abt
3B afn
8L ahf
B5 AFN
G4 ARX
PD02 PD
PD02
PD04
PE03
PE04
SDAH750 welco

Hier bohren für ERDE, äh Masse: [X]

pattich
fleißiger Schreiber
fleißiger Schreiber
Beiträge: 116
Registriert: 23. September 2007, 22:12
Wohnort: Essen , 45326

Re: Hinterradnabe schleift

Beitrag von pattich » 18. Oktober 2016, 09:16

Hi,

also bei den Strichen habe ich mich nicht verzählt.
Eine fehlende Hülse schließe ich deswegen aus, weil ja wie oben beschrieben bereits beim zusätzlichen Einbau einer Karosseriescheibe der alte Splint nicht mehr durch das Loch des Bolzen passt, bzw. beim Einsatz von zwei Karosseriescheiben gar kein Splint mehr passt (Loch verschlossen durch Mutter).

Vielleicht liegt es ja auch an meiner Schwinge (Fertigungstoleranzen....). Im hinteren Bereich breiter?

Benutzeravatar
Frank M
XL Guru
XL Guru
Beiträge: 399
Registriert: 10. August 2003, 23:12
Wohnort: Dettum

Re: Hinterradnabe schleift

Beitrag von Frank M » 18. Oktober 2016, 18:43

pattich hat geschrieben: Ich glaube ich habe damals mal die Radlager erneuert.
hört sich für mich auch nach einem Fehler in den Achsdistanzen an. Hast du beim Wechsel der Radlager evtl. die Abstandshülse zwischen den Radlagern weggelassen? Dann würde sich die Loslagerseite weiter in die Nabe ziehen und diese seitlich versetzen.

Benutzeravatar
Dominik
XL Guru
XL Guru
Beiträge: 4145
Registriert: 31. Mai 2004, 07:56
Wohnort: München

Re: Hinterradnabe schleift

Beitrag von Dominik » 18. Oktober 2016, 19:18

Hallo Pattich,

vielleicht trägt der Kopf von deiner Schraube einfach etwas dicker auf? Es geht an der Stelle schon verdammt knapp zu ...

Bild

Die Buchsen und Hülsen werden schon alle drin sein. Es gibt ja nur drei: Die auf der rechten Seite kann man nicht weglassen, weil man sonst keinen Bremsanker hat. Wenn die mittlere fehlt ...

Bild

... dreht sich das Rad nicht mehr. Und wenn die linke Hülse fehlt, kann man die Achse gar nicht mehr festschrauben.

Vielleicht ist die mittlere Buchse aus irgendeinem Grund zu kurz? Oder deine Radlager sitzen nicht ganz richtig?

Viele Grüße,
Dominik
Zuletzt geändert von Dominik am 20. Oktober 2016, 11:47, insgesamt 2-mal geändert.

pattich
fleißiger Schreiber
fleißiger Schreiber
Beiträge: 116
Registriert: 23. September 2007, 22:12
Wohnort: Essen , 45326

Re: Hinterradnabe schleift

Beitrag von pattich » 18. Oktober 2016, 21:19

Hi Dominik,

am Schraubenkopf liegt es nicht. Es war die selbe Schraube drin wie bei Dir.
Ich hatte diese dann sogar durch eine Senkkopfschraube ausgetauscht, hat immer noch leicht geschliffen.

Ich glaube in Deinem Beitrag fehlt ein zweites Bild?

Müsste ich also die Radlager noch einmal ausbauen und gucken ob ich hier einen Fehler finde.
Die Distanzhülse zwischen den Lagern, wie lang muss die denn sein?
Hat jemand noch eine die er mir verkaufen kann, zum Vergleichen und gegebenenfalls zum Austauschen?

Hätte ich gerne griffbereit wenn ich das alles Zerlege, ansonsten kann ich so lange nicht Motorrad fahren, und das wo jetzt die schöne Jahreszeit anfängt ;-)

Eine Frage habe ich noch:
Im Bucheli für die S zeigt Bild 165 auf Seite 84 das Hinterrad mit Radlager.

Teil 6 heißt Lageranschlag.
Dieses Teil wird von der linken Seite in die Nabe rein gedreht.
Ich habe das so weit rein gedreht wie möglich ist das richtig?

Ich glaube es liegt aber trotz dem nicht am Lager an.
Das rechte Lager (Trommelbremsenseite) wird ja bis zum Anschlag eingetrieben.
Dann kommt die Distanzhülse und dann das linke Lager, welches bis zur Distanzhülse eingeschlagen wird.

Die Distanzhülse konnte ich als ich das Rad draußen hatte mit dem Finger fühlen.

Könnte also echt sein das meine Distanzhülse zu kurz ist....

Grüße
Patrick

pattich
fleißiger Schreiber
fleißiger Schreiber
Beiträge: 116
Registriert: 23. September 2007, 22:12
Wohnort: Essen , 45326

Re: Hinterradnabe schleift

Beitrag von pattich » 18. Oktober 2016, 21:21

Hi Dominik,

während ich meine vorherige Nachricht geschrieben habe tauchte das zweite Bild aus Deiner Nachricht wie aus Zauberhand auf :-)
Es gibt halt doch noch Dinge die sich von alleine erledigen.....

Benutzeravatar
Dominik
XL Guru
XL Guru
Beiträge: 4145
Registriert: 31. Mai 2004, 07:56
Wohnort: München

Re: Hinterradnabe schleift

Beitrag von Dominik » 18. Oktober 2016, 22:05

Eine Frage habe ich noch:
Im Bucheli für die S zeigt Bild 165 auf Seite 84 das Hinterrad mit Radlager.

Teil 6 heißt Lageranschlag.
Dieses Teil wird von der linken Seite in die Nabe rein gedreht.
Ich habe das so weit rein gedreht wie möglich ist das richtig?
Ja, so ist es richtig.

Beim Montieren der Lager kann man eigentlich auch nicht soviel falsch machen. Beide Lager haben ja einen Sitz mit einem Anschlag, wenn ich mich richtig erinnere. Es wäre also wurscht, wenn das Rohr zwischen den Lagern zu kurz wäre. Außerdem: Wie soll es zu kurz werden :gruebel: ?

Aber was anderes: Der Teil vom Rad, der an der Schwinge schleift, gehört doch zum Ruckdämpfer, oder? Dann könnte dort bei der Montage was falsch sein und dieser Deckel ist nicht weit genug eingedreht. Kann das sein?

Viele Grüße,
Dominik

Benutzeravatar
Dominik
XL Guru
XL Guru
Beiträge: 4145
Registriert: 31. Mai 2004, 07:56
Wohnort: München

Re: Hinterradnabe schleift

Beitrag von Dominik » 18. Oktober 2016, 22:40

Teil 6 heißt Lageranschlag.
Dieses Teil wird von der linken Seite in die Nabe rein gedreht.
Ich habe das so weit rein gedreht wie möglich ist das richtig?
Ah, halt - habe dich eben falsch verstanden. Ich dachte, du meinst Teil 6 aus dem Bild oben (die Buchse). Meinst du aber gar nicht. Du meinst Teil 6 aus diesem Bild:

Bild

Das ist wiederum das Teil, von dem ich zuletzt geredet habe. Das würde ich mir auch genauer anschauen. Habe es lange nicht mehr in der Hand gehabt ... aber da ist auch ein Simmerring (5) eingetrieben und so. Denkbar, dass da was falsch montiert ist und Teil 6 zu weit heraussteht.

Viele Grüße,
Dominik
Zuletzt geändert von Dominik am 20. Oktober 2016, 11:44, insgesamt 1-mal geändert.

pattich
fleißiger Schreiber
fleißiger Schreiber
Beiträge: 116
Registriert: 23. September 2007, 22:12
Wohnort: Essen , 45326

Re: Hinterradnabe schleift

Beitrag von pattich » 18. Oktober 2016, 23:02

Hi Dominik,

ich glaube das es irrelevant ist wie weit Teil 6 raus schaut, weil der linke Abstandhalter durch das Loch von Teil 6 durch geht und direkt auf dem Radlager aufliegt.
Also geben die Position linke Radlager zusammen mit den linken Abstandhalter hier das Maß an.
Das ist alles aus meiner Erinnerung....

Mus da mal mit etwas Zeit dran.....
Am besten am Wochenende.....

Antworten