Springt nicht an wenn sie warm ist

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

Antworten
sailor_max
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 21
Registriert: 15. November 2018, 10:48

Springt nicht an wenn sie warm ist

Beitrag von sailor_max » 7. März 2019, 16:03

Hallo Gemeinde,

Also meine "Susi" hat nun TÜV (ohne Mängel :mrgreen ). Nach dem Zusammenbau ist sie (nachdem der Benzinhahn dann offen war 8) ) nach 2 mal kicken angesprungen und schnurrt wie ein Kätzchen. Aber: wenn sie warm ist, springt sie ums verrecken nicht mehr an. Hab hier im Forum was von Luftabschlussventil gelesen. Kann mir jemand einen Link zu einer Explosionszeichnung oder ein Foto zukommen lassen wo dieses Teil zu finden ist? Oder gibt es noch andere bekannte Fehler /Einstellungen zum Thema Warmstart?
Wie startet ihr wenn Sie heiß ist (Gasstellung)?

Weiteres Thema: Kupplung rutsch, wenn ich versuche sie anrollen zu lassen. Beim Fahren rutscht sie bisher nicht, allerdings hohe Hebelkraft und sie kommt erst gaaanz zum Schluss. Die Dame Stand mindestens 10 Jahre, fast kein Öl im Motor. Kupplung gleich in die Tonne oder noch ein wenig in Öl baden lassen?

Grüße Matthias

Benutzeravatar
Jogi.R
XL Guru
XL Guru
Beiträge: 394
Registriert: 29. März 2013, 09:45

Re: Springt nicht an wenn sie warm ist

Beitrag von Jogi.R » 9. März 2019, 07:08

Moin Matthias,
das Aircut- Ventil sitzt auf der linken Seite hinter einem runden Deckel (im Bild links oben).
Ist eine federbelastete Membran und ein kleiner O-Ring (liegt zwischen Deckel und Membran), der gerne verlustig geht.
Wenn die Membran rissig oder hart ist, muss sie erneuert werden.

Beim Antreten kein Gas geben, sonst tritt sie zurück.

Schön ist es auch, wenn man das Zündkabel erneuert und den Fehler ausschliessen kann.

Die Ventile sollten eingestellt sein.

Dann der Vergaser: die Grundeinstellung (mit der dürften die meisten unterwegs sein)dürfte bei Dir in Konstanz eigentlich passen.

Achte darauf, neue O-Ringe zum Zylinder zu nehmen und den schwarzen Kunststoff- Deckel des Vergasers richtig dicht zu machen.
Unter dem Deckel auf der Welle (im Bild unten links), ist die Schraube die den Schieber hebt gerne lose.

Sollte die Einregelung über die Luftregulierschraube keine Veränderung bringen sind Teile des Vergasers ausgenudelt oder er zieht irgendwo Falschluft.


Bild

Kupplungsbeläge gibt es neu, dabei auf die Reienfolge beim Montieren achten: eine Scheibe hat einen anderen Innendurchmesser.
Werden sie vertauscht trennt die Kupplung nicht mehr.

Von stärkeren Federn rate ich ab, ausser einer höheren Hebelkraft bringt das nichts.
Eventuell ist auch der Zug fertig, Nachbauten sind Qualitativ nicht so gut wie originale Züge.
Das merkt man am ehesten am Bremszug, da sind einige Meter Bremsweg zwischen.

Viel Erfolg - Jogi
Wenns nicht mehr klappert, ist es kaputt.

Benutzeravatar
Jörg
XL Guru
XL Guru
Beiträge: 1405
Registriert: 7. November 2008, 20:39
Wohnort: Heiningen

Re: Springt nicht an wenn sie warm ist

Beitrag von Jörg » 9. März 2019, 10:13

Hallo, S oder R Vergaser ?
Gruß Jörg

Floh1984
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 57
Registriert: 14. November 2018, 16:28

Re: Springt nicht an wenn sie warm ist

Beitrag von Floh1984 » 9. März 2019, 14:02

Moin,

ja das würde mich auch interessieren ob R oder S Vergaser. Ich habe ja letztens auch ne S aufgebaut.
Mit dem S Vergaser hatte ich das selbe Problem, obwohl ich diesen überholt hatte. Ventile penibelst eingestellt.
Nun habe ich den R Vergaser eingebaut und springt super an, egal ob kalt oder warm. Bin begeistert von dem R Gaser auch anderweitig...

Benutzeravatar
Jörg
XL Guru
XL Guru
Beiträge: 1405
Registriert: 7. November 2008, 20:39
Wohnort: Heiningen

Re: Springt nicht an wenn sie warm ist

Beitrag von Jörg » 9. März 2019, 20:37

Hallo, ich glaube mal das es zu 99 % am Vergaser liegt. Ventilspiel eher unwahrscheinlich, auch alle anderen Sachen wie Zündung etc. fallen da weg, wenn die Karre "gut" läuft.

Ist aus dem XT Forum

"das Stichwort heißt Dampfblasenbildung. Der heiße Motor wird abgestellt, die
Strahlungswärme reicht aus um die leicht flüchtigen Kraftstoffbestandteile zu
verdampfen. Das Gemisch ist dann zum starten zu fett.
Der Trick ist also das Gemisch abzumagern, beim VM32ss geschieht das durch
anheben des Schiebers durch den Warmstartknopf.
Das Gas ist zwar weiter auf, aber durch die niedrige Strömungsgeschwindigkeit
der Luft beim kicken wird kein zusätzlicher Kraftstoff vermischt.
Beim TM36 bringt es der kleine Schieber, zusätzliche Luft magert das Gemisch ab und der Warmstart geht problemlos.
Das bisschen Luft reicht also."""

Wenn dann noch das Leerlaufgemisch fett eingestellt ist, kann man da schon mal schwach werden.
Springt Sie kalt sehr gut an auch ohne Choke, ist das Gemisch zu fett
PS S-Vergaser find ich doof

Gruß Jörg

Benutzeravatar
Jogi.R
XL Guru
XL Guru
Beiträge: 394
Registriert: 29. März 2013, 09:45

Re: Springt nicht an wenn sie warm ist

Beitrag von Jogi.R » 10. März 2019, 07:49

Moin,
es ist eine "R".

Warum hat der Eine Probleme mit Dampfblasenbildung und der Andere (ich zum Beispiel) nicht?
Meine R hüpft immer an. Egal wie warm oder kalt sie ist.

Der Choke- Zug der XL hat auch eine Warmstart- Funktion mit der ersten Raste.

Zündkabel werden wenig beachtet, noch öfter belächelt und meistens als Fehler- Ursache ausgeschlossen.
Kann ja jeder halten wie er will, aber ich erneuere mein Zündkabel regelmässig, da es verschraubt ist und nur ein paar Cent kostet.
Wenn jemand Lust hat, kann er ja den Widerstand eines Neuen mit dem eines alten Kabels vergleichen.
Auch wird die Isolierung spröde und der Funke sucht sich einen einfacheren Weg.

Bei meiner kleinen Honda wirkt das neue Kabel wie ein Jungbrunnen. Wenn sie warm war hatte sie Aussetzer und ging nicht mehr ans Gas.
Keyster- Satz und Ultraschall haben keine Besserung gebracht.

Und so macht ein Jeder seine Erfahrungen.
Diese zu teilen ist der Sinn des Forums.
Bevor man an den Vergasr geht, sollte man alle anderen Fehlerquellen ausschliessen.

Gruß - Jogi
Wenns nicht mehr klappert, ist es kaputt.

sailor_max
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 21
Registriert: 15. November 2018, 10:48

Re: Springt nicht an wenn sie warm ist

Beitrag von sailor_max » 10. März 2019, 10:46

Guten Morgen,
also erst einmal vielen Dank für das Feedback!!!

- Zündkabel ist neu und mit Sika verklebt, Widerstand ok
- Ventile sind eingestellt
- Es ist ein R Vergaser

Werde mir das Aircut Ventik vorknöpfen.
Der Schwarze Kunststoffdeckel auf dem Versager war als ich die Dame bekommen habe mit irgendeiner Dichtpampe aufgeklebt. Sollte man die wieder mit Dichtmasse montieren?
Habe ich das richtig verstanden - die erste Raste des Choke ist die Warmstart Position?

Grüße Matthias

Benutzeravatar
Jogi.R
XL Guru
XL Guru
Beiträge: 394
Registriert: 29. März 2013, 09:45

Re: Springt nicht an wenn sie warm ist

Beitrag von Jogi.R » 11. März 2019, 06:15

Moin,
der Vergaserdeckel sollte in einwandfreiem Zustand sein.
Als ich meine XL damals gekauft hatte war im Deckel ein feiner Haarriss.
Dadurch ist das Motorrad wenn überhaupt schlecht angesprungen.
Das passiert wenn man während der Fahrt mit dem Not-Aus spielt und der Motor dann im falschen Takt zündet.
Das kann nach hinten los gehen und den Deckel sprengen.

Dichtmittel kommt nur an die Motorhälften und an den Steuerdeckel.
Wenn der Deckel kaputt ist habe ich noch welche liegen.

Die erste Raste im Zug ist der Warmstart.

Beim Antreten kann es hilfreich sein den Lenker etwas nach links zu drehen: wenn sie dann beißt bleibt das Knie ganz.

Jogi
Wenns nicht mehr klappert, ist es kaputt.

Benutzeravatar
Dominik
XL Guru
XL Guru
Beiträge: 4112
Registriert: 31. Mai 2004, 07:56
Wohnort: München

Re: Springt nicht an wenn sie warm ist

Beitrag von Dominik » 11. März 2019, 13:32

@Jogi.r
Warum hat der Eine Probleme mit Dampfblasenbildung und der Andere (ich zum Beispiel) nicht?
Wenn der Vergaser ohnehin schon eher fett arbeitet, hat man das Problem halt schneller. Ich kenne das Problem aus eigener Erfahrung bei einem S-Vergaser. Der ist natürlich ohnehin fetter abgestimmt. Hat aber auch nur einen von den vielen (vielleicht sechs oder sieben) S-Vergasern betroffen, die ich in meinem Leben schon einmal verbaut hatte.


@sailor_max
Dampfblasenbildung kannst du leicht relativ diagnostizieren: Wenn der warme Motor nicht anspringt, einfach die Schwimmerkammer über die Ablassschraube entleeren und dann wieder mit Sprit fluten. Springt das Motorrad durch diese Maßnahme problemlos an, ist die Dampfblasenspur zumindest sehr, sehr warm.

Bei mir war es außerdem so, dass das warme Motorrad nur dann nicht mehr angesprungen ist, wenn es kurz (4 bis 5 Minuten) gestanden hat. Dann aber ums verrecken nicht und das für die nächsten 20 bis 30 Minuten.

Viele Grüße,
Dominik

Benutzeravatar
Jörg
XL Guru
XL Guru
Beiträge: 1405
Registriert: 7. November 2008, 20:39
Wohnort: Heiningen

Re: Springt nicht an wenn sie warm ist

Beitrag von Jörg » 11. März 2019, 17:52

hey, erste Stufe ja, wenn alles richtig eingestellt ist.
Am besten im ausgebauten Zustand überprüfen.
Warum der eine ja und der andere nein. ganz einfach, du kannst richtig kicken, also mit Schmackes, oder du trittst den Kicker so nur runter. :D
Gruß Jörg

Antworten