Keine Leistung im oberen Drehzahlbereich

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

HondaMarkus
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 38
Registriert: 2. März 2019, 19:51

Keine Leistung im oberen Drehzahlbereich

Beitrag von HondaMarkus » 2. Mai 2019, 16:59

Hallo 500er,

Ich habe im oberen Drehzahlbereich keine Leistung mehr.
Vergaser Keihin PD, Honda BJ80.
Vergaser hab ich gereinigt, Ventilspiel ist eingestellt.
Einzig die Beschleunigerpumpe sieht nicht mehr so fit aus.
Fehlerbild:
Honda springt schlecht an, läuft dann aber im Leerlauf sauber. Im oberen Teillastbereich und im Volllastbereich geht die Leistung dann komplett zurück und das Moped beschleunigt nicht mehr. Wenn ich Vollgas gebe ist es als so wie wenn ich vom Gas runter gehe.
Auch wenn ich im unteren Drittel das Gas konstant halte verschluckt sie sich immer wieder, ruckelt also und hängt nicht sauber am Gas.
An der Gemischregulierschraube hab ich schon gedreht, tut sich aber nüscht. Hab sie wieder aus 2 Umdrehungen raus gestellt.
Habt ihr ne Idee?
Gruß
Markus

Benutzeravatar
Kristian
XL Guru
XL Guru
Beiträge: 3884
Registriert: 23. Juli 2007, 17:26
Wohnort: Hamburg

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von Kristian » 2. Mai 2019, 19:41

Guck mal durch den vorderen Ventileinstelldeckel hinein ob die Nocken und das Ventislspiel gut aussehen!
Ich hatte ähnliches Symptom beim Automotor, eine Nocke hatte sich durch fehlende Härtung abgenutzt...
Bub, bub, bub...

HondaMarkus
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 38
Registriert: 2. März 2019, 19:51

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von HondaMarkus » 2. Mai 2019, 20:43

sind gut...hatte den motor gerade auseinander und konnte mir alles anschauen :(

Benutzeravatar
Kristian
XL Guru
XL Guru
Beiträge: 3884
Registriert: 23. Juli 2007, 17:26
Wohnort: Hamburg

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von Kristian » 2. Mai 2019, 20:51

Wenn er nicht genug Sprit bekommt hilft nur Vergaser zerlegen und ultraschallen.
Evtl. sind welche von den feinen Kanälen dicht.
Luftfilter gereinigt und durchlässig?
Abgasstrang frei und in vollem Querschnitt durchlässig?
Bub, bub, bub...

HondaMarkus
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 38
Registriert: 2. März 2019, 19:51

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von HondaMarkus » 2. Mai 2019, 21:02

Ja werde ich wohl machen...obwohl ich den schon gut durchgeblasen hab. Aber werd ihn mal umtraschallen und die düsen und dichtungen austauschen.
Kleine korrektur: ich meinte nicht beschleunigerpumpe sondern luftabschlussventil ist nicht so fresh... wozu ist das eigentlich?

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3306
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von Gunnar_HH » 2. Mai 2019, 21:59

HondaMarkus hat geschrieben:
2. Mai 2019, 21:02
Kleine korrektur: ich meinte nicht beschleunigerpumpe sondern luftabschlussventil ist nicht so fresh... wozu ist das eigentlich?
Na, das hätte mich bei einer BJ 80er Maschine gewundert.
Hört sich nach viel zu dünnem Gemisch an. Was für eine Hauptdüse hast Du drin? Prüfe auch mal Nebenluft, aber eher nicht.
Auf jeden Fall ist das gefährlich, da der Motor zu heiß wird, wenn mal Sommer ist, wird es kritisch :D

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

HondaMarkus
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 38
Registriert: 2. März 2019, 19:51

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von HondaMarkus » 3. Mai 2019, 11:34

hab mal die zündkerzenausgebaut...pechschwarz.
also anscheinend das andere extrem, zu fett eingestellt.
jetzt hab ich aber relativ wenig möglichkeiten, die einstellung am vergaser zu ändern.
werde jetzt folgendes machen:
vergaser ausbauen, komplett reinigen, schwimmer prüfen, schauen welche düsen drin sind.
einbauen, testen.

Benutzeravatar
Dominik
XL Guru
XL Guru
Beiträge: 4142
Registriert: 31. Mai 2004, 07:56
Wohnort: München

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von Dominik » 3. Mai 2019, 11:47

ich meinte nicht beschleunigerpumpe sondern luftabschlussventil ist nicht so fresh... wozu ist das eigentlich?
Das Aircut-Ventil ist dafür da, um Fehlzündungen im Schiebebetrieb zu vermindern.

Das Ventil besteht aus einer federbelasteten Membran, die einen kleinen Kolben steuert. Auf der einen Seite der Membran herrscht (über eine Bohrung) der Innendruck des Vergasers. Auf der anderen Seite atmosphärischer Außendruck (Luftfiltergehäuse). Wenn der Innendruck im Vergaser im Schiebebetrieb stark sinkt, wird die Membran gegen die Feder gezogen und der Kolben öffnet einen Nebenkanal, der das Gemisch etwas anfettet, um Fehlzündungen zu verhindern.

Wenn die Membran beschädigt ist, funktioniert natürlich a) das System nicht mehr. b) zieht der Vergaser aber auch Nebenluft. Das trägt sicherlich zum schlechten Startverhalten und schlechten Motorlauf bei.

Beste Grüße,
Dominik

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3306
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von Gunnar_HH » 3. Mai 2019, 13:01

HondaMarkus hat geschrieben:
3. Mai 2019, 11:34
hab mal die zündkerzenausgebaut...pechschwarz.
Ich habe mal die Zündkerze ausgebaut. Pechschwarz.

Okay: Tatsächlich das andere Extrem.
Frage: Öffnet und schließt die Chokeklappe richtig?
Frage: In welcher Rille ist die Düsennadel eingehängt?
Frage: Läuft der Vergaser über?
Frage: Ist der Schwimmerstand richtig eingestellt?

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

HondaMarkus
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 38
Registriert: 2. März 2019, 19:51

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von HondaMarkus » 3. Mai 2019, 19:06

Hi Gunnar,

danke für deine Unterstützung :)
1) choke klappe öffnet und schließt normal
2) rille der düsennadel muss ich morgen überprüfen
3) vergaser ist im stand trocken. habe allerdings heute morgen bemerkt dass der vergaser beim aufbocken der maschine auf der hebebühne überläuft. ist das nicht normal? ich habe eine manuelle hebebühne, die mit einer pneumatischen pumpe hochgebockt wird. bei jedem „pumpen“ wackelt die maschine etwas und der sprit läuft durch das gewackel aus dem vergaser
4) schwimmerstand muss ich auch prüfen...mach ich morgen alles

gruß
markus

HondaMarkus
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 38
Registriert: 2. März 2019, 19:51

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von HondaMarkus » 5. Mai 2019, 09:15

Moin :)
Vergaser ist (fast) auseinander.
Ich habe ein Reparatursatz und baue diesen jetzt ein.
#155er Düse war drin.
Problem 1: wie bekomme ich die Nadeldüse aus dem Vergaser (Position 3 in der Zeichnung)? Von Oben mit einem Dorn draufschlagen?
3F644AE6-ADE1-41D0-A13B-466DB35E5201.jpeg
Würde gerne diese aus dem Ersatzteilkit einbauen
7A9E52D8-21F5-4CE9-B54B-C22C0F49A484.jpeg
Die aktuell eingebaute Nadeldüse ist nämlich eine Andere. Ich tausche die entsprechende Düsennadel im Schieber natürlich auch aus. Auf der Düsennadel des rep-kits steht D219 drauf. Ist das die richtige? Auf der aktuell verbauten steht gar nix.

Problem 2:
Wo wird dieses Teil eingebaut?
37DF7081-A9A6-452D-B1DF-CCA35B8AC40B.jpeg
War bei dem Reparatursatz dabei. Aber habe kein vergleichbares Teil aus dem Vergaser ausgebaut :?

Problem 3: Bei mir ist kein Düsennadelhalter verbaut (pos16 in der Zeichnung). Ist das normal???


Gruß
Markus
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3306
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von Gunnar_HH » 5. Mai 2019, 12:03

Hallo Markus,

Problem 1: Ja, durch vorsichtiges Austreiben von Oben. Unten muss natürlich der Hauptdüsenhalter mit der Hauptdüse ausgeschraubt sein.
D219 sagt mir nichts.
Problem 2: Das Teil kenne ich nicht.
Problem 3: Position 16 (der Plastiktrichter auf der Hauptdüse) kann weggelassen werden.

Bitte darauf achten: Der Schwimmer muss parallel zur Gehäusekante sein. Siehe ähnliches Bild vom XL500R Vergaser.
Leerlauf-Gemischmengenschraube (die mit der feinen Spitze): In dem Schacht bleibt gerne der alte O-Ring drin hängen/kleben. Der muss vorher raus, bevor der Neue aus dem Rep-Satz rein kommt. Reihenfolge an der Schraube von unten nach oben: Schraube - Feder - Scheibe - O Ring. Zum Einsetzen, Vergaser normal halten und von unten nach oben (senkrecht) einschieben und bis Anschlag eindrehen. Danach für die Grundeinstellung 2,5 Umdrehungen wieder raus.

Gruß Gunnar
Schwimmerhoehe-2.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

HondaMarkus
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 38
Registriert: 2. März 2019, 19:51

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von HondaMarkus » 5. Mai 2019, 12:22

Hi Gunnar,

sind Düsennadel und Nadeldüse irgendwie deklariert?
Will ja keine falsche Größe einbauen. Oder ist das nicht soooo wichtig?

Gruß
Markus

Benutzeravatar
cj
XL Guru
XL Guru
Beiträge: 2423
Registriert: 7. November 2010, 17:16

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von cj » 5. Mai 2019, 13:36

problem2: das ist eine leerlaufdüse. vermutlich für den XL-R vergaser?
BildBild

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3306
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Keine Leistung im oberen Drehzahlbereich

Beitrag von Gunnar_HH » 5. Mai 2019, 17:38

So, jetzt habe ich doch noch einen XLR Vergaser aus dem Lager angesehen.
CJ hat recht: Nur die XLR hat diesen Mischstock zu herausdrehen. Bei der XLS ist der fest reingepresst.
D219 sagt mir immer noch nichts.

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

Antworten