Motor kocht

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

HondaMarkus
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 38
Registriert: 2. März 2019, 19:51

Re: Motor kocht

Beitrag von HondaMarkus » 3. Juni 2019, 07:56

Guten Morgen,
danke für die tatkräftige Unterstützung.
@Gunnar & 2XL: Definitiv XLS Vergaser ohne Beschleunigerpumpe. Danke nochmal für die Zeichung, ich werde bei schlechtem Wetter den Vergaser nochmal rausholen und mir die Schraube/Hebel anschauen. Ich erinnere mich, dass es beim Zusammenbau an dieser Schraube etwas gehapert hat...
@betjanix: Spiel der Hebelei haber ich noch nicht überprüft, werde ich aber dann im Zuge des Ausbaus machen
Halte euch auf dem Lafenden
Gruß
Markus

joha
Frischling
Frischling
Beiträge: 1
Registriert: 4. Juni 2007, 20:03

Re: Motor kocht

Beitrag von joha » 3. Juni 2019, 18:40

Moin Markus,
auf deinem Video mit dem Gasschieber sieht man, dass die Halterung vom Gaszug sich bewegt.Ich denke das ist die Ursache für dein Problem
Gruss, Jöerg

HondaMarkus
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 38
Registriert: 2. März 2019, 19:51

Re: Motor kocht

Beitrag von HondaMarkus » 10. Juni 2019, 19:56

War die hebelei im vergaser...hatte durch die gelockerte oder nicht festgezogene schraube spiel...jetzt funktionierts :)
Danke an alle :)

betjanyx
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 47
Registriert: 26. März 2007, 06:39

Re: Motor kocht

Beitrag von betjanyx » 11. Juni 2019, 00:46

gerne :-)

lincoln72
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 22
Registriert: 10. August 2009, 11:54
Wohnort: Schirrhoffen

Re: Motor kocht

Beitrag von lincoln72 » 6. September 2019, 14:18

Hallo,
Möchte hier auch meine letzte Erfahrung mit euch Teilen und komme noch einmal auf das ursprüngliche Thema dieses Thread zurück.
Da ich bei meiner XL500S nach dem letzten Service auch wieder dieses Siedergeräusch nach Abstellen des Motors festgestellt habe bin ich beim Rumsuchen auf dieses Thema gestoßen.
Ich hatte das Problem schon einmal gehabt und dachte es lag daran dass ich Vollsynthetisches anstelle von Mineralöl reingeschüttet hatte, doch nun bin ich auch auf den Schluss gekommen das dieses Kochen nach Abstellen (dauert 30-60 Sekunden) durch ein zu geringes Ventilspiel der Auslassventile kommt (wie es bereits HondaMarkus auch schon vermutete).
Ich habe es gut gemeint und habe meine Ventile und die Steuerkettenspannung nachgestellt da mein Motor schon etwas laut wurde aus dem Kopf.
Die Werte lagen bei 0,15mm am Einlass und 0.25mm Auslass, habe dann im Netzt (und auch hier im Forum) die Korrekten Werte (0.05mm Ein und 0.15mm Aus) gefunden und dementsprechend mein Motor eingestellt.
Als Ergebnis lief der Motor viel leiser aber im Gegenzug ist dieses Nachkochen aufgetreten.
Habe dann dies alten Werte wieder eingestellt und siehe da, das Siedergeräusch ist weg!
Ich hab jetzt zwar wieder ein leichtes Tickern von den Ventilen aber das soll anscheinend so sein (Hauptverursacher des lauten klackern war die Steuerkette).

mfG
JJ

Benutzeravatar
rubus
XL Guru
XL Guru
Beiträge: 1662
Registriert: 16. April 2002, 00:17
Wohnort: Rodheim vor der Höhe

Re: Motor kocht

Beitrag von rubus » 6. September 2019, 17:56

habe dann im Netzt (und auch hier im Forum) die Korrekten Werte (0.05mm Ein und 0.15mm Aus) gefunden
Woher auch immer Du die Daten hast, sie stimmen nicht. Korrekt ist: Einlaß 0,05 mm, Auslaß 0,10 mm. Und damit funzt auch alles prächtig.
Geldschöpfung in öffentliche Hand
http://www.monetative.de/

Benutzeravatar
volkerxl
Administrator
Beiträge: 6641
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Motor kocht

Beitrag von volkerxl » 6. September 2019, 18:31

Das " kochen" kommt bei Motor Stillstand? Also statisch? Dann sollte das Ventilspiel nix damit zu tun haben
webmaster XL 500.de
webmaster XR500.com
Bild

Benutzeravatar
cj
XL Guru
XL Guru
Beiträge: 2457
Registriert: 7. November 2010, 17:16

Re: Motor kocht

Beitrag von cj » 6. September 2019, 18:36

zu viel ventilspiel kostet nicht nur leistung sondern fördert auch den verschleiss des kompletten ventiltriebs.
BildBild

Ölfinger
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 45
Registriert: 6. Mai 2015, 17:49

Re: Motor kocht

Beitrag von Ölfinger » 7. September 2019, 10:02

Aus der Kategorie gefährliches Halbwissen:
War es nicht so, dass die Drosselblenden im Krümmer dazu führen können, dass die Auslassventile "verbrennen" können?
Das würde meiner Meinung nach dazu passen, dass das Problem bei erweitertem Ventilspiel nicht auftritt.
Sind die Blenden noch drin, bzw. welcher Krümmer ist denn dran?

lincoln72
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 22
Registriert: 10. August 2009, 11:54
Wohnort: Schirrhoffen

Re: Motor kocht

Beitrag von lincoln72 » 8. September 2019, 12:20

Sorry mein Fehler, meinte 0,05 und 0,1mm.
@Ölfinger: was für Drosselblenden, mein Krümmer ist original und offen.

Ölfinger
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 45
Registriert: 6. Mai 2015, 17:49

Re: Motor kocht

Beitrag von Ölfinger » 8. September 2019, 18:08

@Lincoln72:
Mit Rücksicht auf die Urheberrechte will ich die Bilder nicht hochladen, aber ich habe zwei Links von einem Verkäufer auf ebay kleinanzeigen, der gerade zwei Krümmer verkauft:
einmal ohne Blenden
https://www.ebay-kleinanzeigen.de/s-anz ... 7-306-4671

und einmal mit Blenden
https://www.ebay-kleinanzeigen.de/s-anz ... 3-306-4671

lincoln72
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 22
Registriert: 10. August 2009, 11:54
Wohnort: Schirrhoffen

Re: Motor kocht

Beitrag von lincoln72 » 9. September 2019, 12:50

Danke,
Wusste nicht dass es gedrosselte Krümmer gab, waren die auf der 27PS Version für DE verbaut?
Habe die offen Variante, meine PD01 ist ein FR-Model mit 34PS.

@HondaMarkus: hast du denn dein "Koch-Problem" gelöst und wenn ja wie?

Jens
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 52
Registriert: 4. Mai 2004, 21:41
Wohnort: Seesen

Re: Motor kocht

Beitrag von Jens » 9. September 2019, 19:54

Moin,
ja, die gab es. Die sahen aus wie eingeschweißte Unterlegscheiben. Ich habe allerdings nur einen Krümmer gesehen der wirklich noch original war. Das Problem mit dem Ölgebrutzel hatte ich auch mal kurz, bin damals dem Rat gefolgt den Ölstand über max aufzufüllen. Das ging in die Hose. Nach dem Reduzieren des Ölstandes war die Welt wieder i.O. PD01, 1. Serie.
Anlasser hat jeder....

Benutzeravatar
peter
XL Guru
XL Guru
Beiträge: 4737
Registriert: 28. März 2003, 02:36
Wohnort: Basel
Kontaktdaten:

Re: Motor kocht

Beitrag von peter » 9. September 2019, 20:29

Jens hat geschrieben:
9. September 2019, 19:54
Moin,
ja, die gab es. Die sahen aus wie eingeschweißte Unterlegscheiben. Ich habe allerdings nur einen Krümmer gesehen der wirklich noch original war. Das Problem mit dem Ölgebrutzel hatte ich auch mal kurz, bin damals dem Rat gefolgt den Ölstand über max aufzufüllen. Das ging in die Hose. Nach dem Reduzieren des Ölstandes war die Welt wieder i.O. PD01, 1. Serie.
ja,das stimmt so, nur das R Modell soll mit oelmenge übermax. gefahren werden ist auch so im Honda-Beschrieb erwähnt.

siehe unter Downloadarea > Nachträge > Oelstandsanweisung von Honda

Gruss Peter
Zuletzt geändert von peter am 10. September 2019, 13:08, insgesamt 1-mal geändert.

lincoln72
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 22
Registriert: 10. August 2009, 11:54
Wohnort: Schirrhoffen

Re: Motor kocht

Beitrag von lincoln72 » 10. September 2019, 11:59

Ölstand :idea:
Ja das kann auch ein Grund sein, ich habe tatsächlich auch Ölwechsel gemacht!
Ich habe 1,5l reingeschüttet. Bin leicht über Max am Peilstab (nicht eingedreht nur aufgesetzt).
War das schon zu viel?
Andererseits ist das Geräusch jetzt weg ohne was am Ölstand verändert zu haben :?:

Antworten