FT 500 neue Kette

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

Antworten
Benutzeravatar
GauHax
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 31
Registriert: 27. Juli 2018, 13:07

FT 500 neue Kette

Beitrag von GauHax » 26. September 2019, 06:32

Moin,

Da Honda mir jetzt auch sagte die Kette sei durch! Beim Einstellen gestern der Kettenspanner am anschlag ankam, Okay Neue Kette muss her.

Jetzt die Frage, ich fahre ausschlieslich in der Stadt, aber auch den Winter durch. Hier im Forum habe ich immer wieder DID Kette gelesen, dennoch würde ich gerne Fragen, is DID Die wahl ??
Ich finde immer wieder die " DID 530 VX "

als weiteres, ich habe schon länger das Problem das sich nach gewisser Zeit das Hinterrad immer wieder verstellet, aber die Schrauben scheinen nicht lockerer zu sein als ich sie angezogen habe, dennoch is es immer wieder nach jetzt zum teil recht kurzer zeit ( zwei / drei Monate ) schräg.

schon mal vielen dank, und grüsse 8)

Benutzeravatar
Jogi.R
XL Guru
XL Guru
Beiträge: 413
Registriert: 29. März 2013, 09:45

Re: FT 500 neue Kette

Beitrag von Jogi.R » 27. September 2019, 05:25

Moin,
zeig uns doch mal ein Bild von den Kettenspannern.

Jogi
Wenns nicht mehr klappert, ist es kaputt.

Benutzeravatar
GauHax
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 31
Registriert: 27. Juli 2018, 13:07

Re: FT 500 neue Kette

Beitrag von GauHax » 29. September 2019, 09:10

Ich habe jetzt auf jedenfalls erst mal eine neue Kette " DID VX 530 " und neue Ritzel verbaut.
Dabei habe ich auch bemerkt, das vorne, das Sicherungsblech, für das Ritzel, innen die Zähne schon ganz schön gelitten haben, das werde ich wohl auch noch schnellstens erneuern.

Aber hier mal die Bilder, ist noch nicht im gespannten zustand gemacht.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Max der XL 250te
fleißiger Schreiber
fleißiger Schreiber
Beiträge: 147
Registriert: 11. September 2016, 20:01

Re: FT 500 neue Kette

Beitrag von Max der XL 250te » 29. September 2019, 09:54

Hi,
scheint erstmal alles soweit normal auszusehen. Gut, Du schreibst, Kette ist noch nicht eingestellt, daher also Achse und Einstellschrauben noch lose und nicht gekontert. Vielleicht stellst Du die Kette auf zu geringen Durchhang ein und im Fahrbetrieb zieht die Kette innerhalb des gegebenen Spiel der Einsteller die Achse schief..
V G, Max

Antworten