Keine Zündung trotz Funke

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

Benutzeravatar
volkerxl
Administrator
Beiträge: 6775
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Keine Zündung trotz Funke

Beitrag von volkerxl » 27. Januar 2020, 18:57

Oma, kann man? Wird die Position nicht durch den kleinen Stift bestimmt? Also Poka joke?
webmaster XL 500.de
webmaster XR500.com
Bild

TimoHe
Frischling
Frischling
Beiträge: 6
Registriert: 9. Januar 2020, 23:47

Re: Keine Zündung trotz Funke

Beitrag von TimoHe » 29. Januar 2020, 23:01

Schande und Asche über mein Haupt..... :roll:
Ich habe aus einem Problem ein Super-Gau gemacht.
Tipp von einem Idioten: Steckt nie eine Bleistift in den Brennraum....

Nachdem weiterhin keine Explosion im Brennraum stattgefunden hat.... (Zündfunke hat genug Spannung / Benzin wurde in die Brennkammer gefüllt / Kompression wurde als ausreichend befunden / Provisorischer Tank montiert / Motorrad wurde mit dem Auto angezogen) ...
wollte ich das Ventilspiel erneut kontrollieren und habe ein Stück Holz beim testen der Kolbenhöhe im Brennraum abgebrochen..... :cry: :cry: :cry:

Der Motor ist ausgebaut und wird revidiert.

Wieso zündet es nicht wenn Benzin im Brennraum ist?

Es ging keine Lehre ins Ventilspiel. Als wenn es angegammelt ist. Und der Raum unter den Ventilabdeckungen war mit altem Sprit sehr sehr feucht.

Wenn das Ventilspiel kein Spiel hat, läuft der Vergasersprit dann in den Raum?
Warum zündet es nicht wenigsten einmal :( wenn ich Sprit an die Kerze gebe?

Wenn das Ventilspiel am OT überall geschlossen ist... :gruebel:


Blame und shame habe ich schon im Club gelassen und für diesen Move mein mit Farbe bemaltes Gesicht an die Wand gedrückt.
#wallofshame

Danke für alle Hilfe und schönen Abend. :D

Benutzeravatar
volkerxl
Administrator
Beiträge: 6775
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Keine Zündung trotz Funke

Beitrag von volkerxl » 30. Januar 2020, 18:49

Ach ärgere dich nicht. So vermeidbare Unglücke sind mir auch schon passiert. :ja:
Und ich glaube wir sind damit nicht alleine.
Das Ein- und Ausbauen und Demontieren übt. Mit jeder Schraube steigt deine Erfahrung.
webmaster XL 500.de
webmaster XR500.com
Bild

omagott
XL Guru
XL Guru
Beiträge: 873
Registriert: 15. April 2002, 03:53
Wohnort: Kaufering

Re: Keine Zündung trotz Funke

Beitrag von omagott » 3. Februar 2020, 23:42

also bei der 500S kann man das, bei der R glaub ich nicht.
Hammer: Werkzeug, das sich aus einer primitiven Schlagwaffe entwickelt hat. Der Hammer wird als wünschelrutenähnliches Gerät genutzt, um das teuerste Teil zu finden das in der Umgebung des Teils liegt welches man eigentlich treffen wollte.

Benutzeravatar
Jogi.R
XL Guru
XL Guru
Beiträge: 465
Registriert: 29. März 2013, 09:45

Re: Keine Zündung trotz Funke

Beitrag von Jogi.R » 4. Februar 2020, 06:34

Moin,
da der Geber auf der Kurbelwelle sitzt gibt es bei jeder Umdrehung einen Funken.
Dabei ist die Position egal.

Gruß - Jogi
Wenns nicht mehr klappert, ist es kaputt.

Benutzeravatar
Dominik
XL Guru
XL Guru
Beiträge: 4161
Registriert: 31. Mai 2004, 07:56
Wohnort: München

Re: Keine Zündung trotz Funke

Beitrag von Dominik » 4. Februar 2020, 16:21

Wenn der Geber um 180 Grad auf der KW verdreht wäre, hättest du aber die Zündung im UT statt im OT :-)). Kann mich aber auch nicht erinnern, dass es möglich ist, ihn verkehrt zu montieren ...

Benutzeravatar
volkerxl
Administrator
Beiträge: 6775
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Keine Zündung trotz Funke

Beitrag von volkerxl » 4. Februar 2020, 19:33

Ich meine das geht an der r nicht
webmaster XL 500.de
webmaster XR500.com
Bild

Antworten