Motor läuft im Standgas, nimmt kein Gas an

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

kaische
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 85
Registriert: 22. Juni 2013, 16:16
Wohnort: Pirmasens

Motor läuft im Standgas, nimmt kein Gas an

Beitrag von kaische » 11. September 2020, 09:51

Hallo liebe Experten,

ich bin dieses Jahr 150 Meter gefahren maximal 2ter Gang.
Bin zur Tankstelle zum Abstrahlen gefahren. Motor war währenddessen aus. Danach gestartet ab da hat sie kein Gas mehr angenommen. Geht aus wenn ich es versuche.
Habe den Tank geleert und neues Benzin eingefüllt. Dabei fiel mir auf in der Benzinhahnkammer eine weiße Ablagerung war. Sieht aus, als hätte man ein Stück weiße Kreide darin aufgelößt.
Dessweiteren habe ich mir Bremsenreiniger besorgt und während der Motor lief diesen damit bestrahlt. Ich habe gelesen wenn man das macht würde die Drehzahl ansteigen wenn er fasch Luft zieht. Das tat er aber .nicht.

Ich weiß nicht was ich weiter noch tun kann.

Langsam verliere ich auch die Lust an dem Moped. Jedes mal ist was anderes dabei fahre ich so wenig. Zudem müßte ich zum TÜV der ist im August abgelaufen.

Vielleicht hat jemand einen Rat für mich, bin für jeden dankbar.

Gruß Kai
der Weg ist das ZIEL!

Benutzeravatar
volkerxl
Administrator
Beiträge: 6803
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von volkerxl » 11. September 2020, 10:56

So etwas hatte ich Mal nach einer Wasserdurchfahrt. Da war bei mir Wasser im Vergaser. Da du wohl mit einem Wasserstrahler deine XL sauber gemacht hast, liegt es nahe, dass du auch Wasser in den Vergaser bekommen hast.
Vielleicht von oben durch den Luftfilter..?
webmaster XL 500.de
webmaster XR500.com
-low

Benutzeravatar
Frank M
XL Guru
XL Guru
Beiträge: 455
Registriert: 10. August 2003, 23:12
Wohnort: Dettum

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von Frank M » 11. September 2020, 11:23

würde ich auch drauf tippen.
- Schwimmerkammer am Vergaser abbauen und leeren.
- Benzinfilter wenn vorhanden erneuern.
- Luftfilter prüfen und ggf. trocknen bzw. reinigen und neu ölen.
- Sicherheitshalber würde ich auch den Sprit aus dem Tank komplett in eine Wanne ablassen und nachsehen, ob sich eine Wasserblase absetzt (Wasser und Sprit trennen sich ganz deutlich voneinander).
- Sprit ohne Wasser wieder in den Tank.
- Moped künftig mit Verstand und lieber ohne Hochdruckreiniger reinigen.

kaische
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 85
Registriert: 22. Juni 2013, 16:16
Wohnort: Pirmasens

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von kaische » 11. September 2020, 12:12

Danke für schnelle Antwort.
Die Schwimmerkammer hatte ich schon ab. Und auch ein zweites mal an der Ablasschraube entleert. Benzin ist frisches drin. Aber nur 2 Liter erstma. Das reicht um auf Reserve laufen zu lassen,oder? Benzinfilter habe ich nicht. Luftfilter habe ich ausgeblasen, er ist ölig. Ich werde sie nicht mehr abstrahlen zumindest nicht den Motor(Bereich)
der Weg ist das ZIEL!

Benutzeravatar
volkerxl
Administrator
Beiträge: 6803
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von volkerxl » 11. September 2020, 12:14

Ich hatte damals den Vergaser rausgenommen und komplett entleert
webmaster XL 500.de
webmaster XR500.com
-low

Benutzeravatar
Frank M
XL Guru
XL Guru
Beiträge: 455
Registriert: 10. August 2003, 23:12
Wohnort: Dettum

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von Frank M » 11. September 2020, 13:32

hab ich vergessen zu schreiben, beim Entleeren des Tanks am besten den Benzinhahn abbauen oder den Tank überkopf ausgießen. Das Wasser sammelt sich unten im Tank und ist über den Benzinhahn nicht komplett abzulassen. da reichen kleine Restmengen Wasser im Sprit damit der Ofen nicht richtig läuft.

Ein halber Liter Spiritus auf eine Tankfüllung hilft, damit sich Sprit und geringe Restmengen Wasser verbinden und im Idealfall mitverbrannt werden.

kaische
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 85
Registriert: 22. Juni 2013, 16:16
Wohnort: Pirmasens

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von kaische » 11. September 2020, 14:34

Dankesxhön.
Das probiere ich aus.
der Weg ist das ZIEL!

kaische
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 85
Registriert: 22. Juni 2013, 16:16
Wohnort: Pirmasens

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von kaische » 16. September 2020, 10:25

Hallo zusammen,
mein Moped läuft wieder und hat auch schon TÜV. (Wasser im Tank war die Ursache)

Das mit dem Spiritus habe ich nicht gemacht. Ich habe im Netz darüber gelesen. Soll scheinbar nicht der bringer sein. Egal sie läuft wieder.

Ich habe den Tank so gut es ging in ein Behältnis entleert, den Tank so gut es ging getrocknet und 2 Tage in der Sonne trocknen lassen. Frisches Benzin rein und brummbrumm, Super.
Danke euch allen.

Da wir beim Thema sind.
Wie macht ihr das mit der Überwinterung und dem Problem, Wasser im Tank? (Kondenswasser)
der Weg ist das ZIEL!

Max der XL 250te
XL Assistent
XL Assistent
Beiträge: 164
Registriert: 11. September 2016, 20:01

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von Max der XL 250te » 16. September 2020, 16:41

kaische hat geschrieben:
16. September 2020, 10:25
Da wir beim Thema sind.
Wie macht ihr das mit der Überwinterung und dem Problem, Wasser im Tank? (Kondenswasser)
Mit Super-Plus volltanken. Manche geben vor dem Tanken einen Sprit-Stabilisator dazu. Und zwischendurch (alle paar Wochen oder so) den Benzinhahn öffnen, damit der Vergaser nicht austrocknet und dadurch die Dichtungen verspröden. Evtl. über die Zeit verdunsteten Sprit im Tank nachfüllen. Je kleiner das Luftvolumen im Tank ist, desto besser.

V G, Markus

Benutzeravatar
volkerxl
Administrator
Beiträge: 6803
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von volkerxl » 16. September 2020, 17:39

Am besten den Tank randvoll mit Benzin machen
webmaster XL 500.de
webmaster XR500.com
-low

Benutzeravatar
Frank M
XL Guru
XL Guru
Beiträge: 455
Registriert: 10. August 2003, 23:12
Wohnort: Dettum

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von Frank M » 16. September 2020, 20:16

kaische hat geschrieben:
16. September 2020, 10:25

Da wir beim Thema sind.
Wie macht ihr das mit der Überwinterung und dem Problem, Wasser im Tank? (Kondenswasser)
Alutank :D

Bei den heutigen Spritqualitäten könnte man schon fast eher empfehlen den Tank komplett leer zu machen und in thermisch stabiler Umgebung offen zu lagern. Also z. B. im Heizungskeller oder auch auf dem Dachboden, Hauptsache keine ständig wechselnden Temperaturen die im Hohlkörper die Bildung von Kondenswasser fördern würden.

Benutzeravatar
volkerxl
Administrator
Beiträge: 6803
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von volkerxl » 16. September 2020, 20:31

Bildet sich im alutank kein Kondenswasser? :D
webmaster XL 500.de
webmaster XR500.com
-low

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3572
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von Gunnar_HH » 16. September 2020, 20:40

Nach dem Überwintern gerne mal die Schwimmerkammer leeren und gut ist. Den abgelassenen Sprit kannste ja in den Rasenmäher kippen oder den Grill anfeuern. :D

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

Benutzeravatar
Frank M
XL Guru
XL Guru
Beiträge: 455
Registriert: 10. August 2003, 23:12
Wohnort: Dettum

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von Frank M » 17. September 2020, 07:41

volkerxl hat geschrieben:
16. September 2020, 20:31
Bildet sich im alutank kein Kondenswasser? :D
Niemals :D
Na klar, dafür rostet er aber nicht noch zusätzlich. Bei normaler Überwinterung mache ich am Tank genau garnix und hab im nächsten Jahr auch noch nie Probleme damit gehabt.

Benutzeravatar
volkerxl
Administrator
Beiträge: 6803
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Motor läuft im Standgas, nimmt kein Gas an

Beitrag von volkerxl » 17. September 2020, 07:49

Deswegen habe ich auch einen Kunststoff Tank 👍
webmaster XL 500.de
webmaster XR500.com
-low

Antworten