Jaulen und tickern

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

DerEnstafferrrr
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 25
Registriert: 23. Februar 2021, 17:19

Jaulen und tickern

Beitrag von DerEnstafferrrr »

Moin Leute!

Habe mir vor kurzem eine Xl500R Bj 82 zugelegt und die Kiste restauriert. Mittlerweile läuft sie und das auch gar nicht schlecht, ein paar Probleme hat sie aber:
1.Auch im warmen Zustand tickert sie wie sonst was - tippe da auf eingelaufene Nockenwelle und Kipphebel?
2.Bei bestimmten Drehzahlen jault sie extrem - Die Nockenwelle und ihre Laufflächen (auch auf dem Zylinderkopf) haben leichte Riefen, nur optisch erkennbar, mit dem Fingernagel nichts zu fühlen. Kann sowas die Geräusche verursachen? Oder habe ich vielleicht eine gelängte und damit zu lockere Steuerkette?
3. Beim beschleunigen aus niedrigen Drehzahlen klackt/tickert da manchmal irgendwas ziemlich laut. D.h. also nicht das Ventiltickern aus dem ersten Punkt, sondern klingt eher nach Kolben haut die Ventile hoch. Kolben hat aber keine Abdrücke oder Beschädigungen oder sonst was, allerdings würde das ja auch mit meiner Steuerkettentheorie zusammenspielen.
4. Als letzten Punkt habe ich ein Problem mit dem Scheinwerfer. Standlicht funktioniert super, läuft über die Batterie so wie es soll. Abblend- und Fernlicht jedoch sind eine Katastrophe. Beide über den Generator angetrieben und beide brennen nach maximal 10s durch. Wahrscheinlich Spannungsregler, habe noch nicht nachgemessen. Habe mal von einem Kollegen gehört, dass es auch Glühbirnen mit im Sockel eingebauten Spannungsregler gibt, jedoch nichts in der Richtung gefunden. Hat da einer von euch Erfahrungen? Kenne mich mit den alten Dingern so überhaupt nich aus, das Motorrad ist 20 Jahre älter als ich :D

Hier noch ein paar Details zum Fahrzeug:
XL500R Baujahr 82 PD02
Größtenteils Originalzustand
Zylinder auf 90mm aufgebohrt
12:1 Wiseco Kolben (hab nur den in der Größe gefunden)
Vergaser noch *nicht* perfekt eingestellt, nur grob nach Handbuch dass sie halbwegs läuft.

Hoffe das sind genug Details, schonmal danke für eure Tipps!
Falls ich was vergessen hab bitte nachfragen.
Benutzeravatar
volkerxl
Administrator
Beiträge: 6928
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Jaulen und tickern

Beitrag von volkerxl »

moin, was hast du denn alles am Motor gemacht? Oder der Vorgänger?

1) richtigen OT zum Ventile einstellen verwendet? sonst kann es das sein was du vermutest
2) auch wenn es vielleicht Wortklauberei ist, würde ich "Riefen" die nicht zu spüren sind, nicht als solche bezeichnen. Das sind Laufspuren und durchaus üblich. Das Jaulen kann von einer zu strammen Ausgleicherkette kommen.
3) könnte ein schon sehr loser Ventilsitz sein. eine gelängte Steuerkette ist nicht schön, aber meines Wissen kommt es dadurch nicht zu Kontakt zwischen Kolben und Ventilen. Das kommt erst wenn die Steuerkette übergesprungen ist und die Steuerzeiten deutlich verstellt sind.
4) Auch das Standlicht läuft im Originalzustand nicht über die Batterie. Von den Birnen mit Spannungsregler habe ich noch nix gehört. Funktioniert sonst ja auch mit herkömmlichen Birnen. Spannungsregler kann es sein. Vielleicht können die Elektrofüchse etwas mehr dazu sagen.

Zum Kolben mal das Forum durchsuchen. Hier wurde viel zu dem Wiseco geschrieben.
webmaster XL 500.de
webmaster XR500.com
-low
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3838
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Jaulen und tickern

Beitrag von Gunnar_HH »

Bei 1)und 2) stimme ich Volli zu
Bei 3) will ich genaueres über den Kolben wissen. Eine zu hohe Verdichtung führt auch zu so etwas. Zeige mal ein Bild, welches Kolbenspiel, welche Verdichtung
Bei 4) Nicht lange nachdenken, Spannungsbegrenzer neu (der mit grün und weiß-gelb) und direkt an der Lampe bei 3000 Touren messen. Standlicht gibt es in der Deutschland-Ausstattung nur bei laufendem Motor.

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Scheint die Sonne auf das Schwert,macht der Segler was verkehrt.
WAFI: Wind assisted freaking idiot
Benutzeravatar
Jörg
XL Guru
XL Guru
Beiträge: 1559
Registriert: 7. November 2008, 19:39
Wohnort: Heiningen

Re: Jaulen und tickern

Beitrag von Jörg »

Hallo,
tippe auf Steuerkette.
Rechten Seitendeckel abnehmen und dann mal die Steuerkette über dem Antriebszahnrad mit den Fingern oder einem Schraubendreher auf Spannung überprüfen. Dabei auch mal die KW drehen oder vorher auf den richtigen OT einstellen, damit die Kette auf der Spannerseite nicht auf Zug ist.
Wenn die schlackert ist Sie zu lang.
Gruß Jörg
DerEnstafferrrr
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 25
Registriert: 23. Februar 2021, 17:19

Re: Jaulen und tickern

Beitrag von DerEnstafferrrr »

Danke für die Antworten!
Den richtigen OT habe ich natürlich benutzt. Sonst hätte ich glaube ich noch ganz andere Probleme als nur tickern.

Richtige Riefen sind es auch nicht, nur eben Verschleiß, mir ist nur kein anderes Wort eingefallen.

Die Ausgleicherkette wird es denke ich eher nicht sein, da diese ja über die Feder auf der rechten Seite gespannt und dann mit der Schraube daneben "befestigt" wird, dh die Spannung ist wenn überhaupt zu lose. Außerdem kommt das jaulen eher von der rechten Seite, weswegen ich die Steuerkette im Verdacht hatte. Nach nem weiteren Arbeitsweg und genauerem Hinhören heute kann ich noch dazu sagen: Jault erst wenn der Motor richtig warm/heiß ist.
@Jörg: Das Problem ist, dass ich überhaupt kein Gefühl dafür habe, wie stramm so eine Steuerkette denn überhaupt sein muss. Da fehlt mir offengesagt die Erfahrung.

Ventilsitze habe ich alle von einem Motoreninstandsetzer überprüfen lassen, deswegen würde ich die erstmal ausschließen.

Zum Standlicht: Da der originale Kabelbaum komplett durchgerostet und ein Fall für die Tonne war, habe ich mir den Schaltplan aus dem Werkstatthandbuch geschnappt und einen neuen gebaut. Laut dem sind Standlicht und Rücklicht an der Batterie, genau wie Tachobeleuchtung, Blinker und Bremslicht. Da erzählt ja aber sowieso jeder was anderes. Habe in nem anderen Thread schon gelesen dass es gerade bei der 500S wohl 1000 verschiedene Versionen gab.
Mit dem originalen Kabelbaum war die Situation im übrigen die Selbe. Der ganze Bums von eben an der Batterie, Abblend- und Fernlicht über Generator. Und auch da ist mir die Birne immer direkt flöten gegangen.
Habe heute mal mit nem Kollegen darüber gesprochen, und dabei ist mir aufgefallen, dass ich glaube ich kein extra Massekabel zum Regler gelegt habe, was ich hätte tun sollen, da ich meinen Rahmen habe beschichten lassen. Könnte also gar kein kaputter Regler sondern einfach nur Dummheit meinerseits. Würde auch erklären warum es mit dem alten Kabelbaum nicht funktioniert hat, da war der Rahmen nämlich auch schon beschichtet.


Der Kolben ist ein Wiseco 4163m09000. Was für ein Spiel der haben soll weiß ich so aus dem Kopf nicht, habe den aber zusammen mit Zylinder beim Instandsetzer abgegeben damit die alles vernünftig vermessen und dann honen können. Auch da sollte also kein Problem sein.

Vergaser war übrigens die ganze Zeit über ziemlich gut eingestellt, habe heute mal nachgemessen. War wohl sehr nah dran.
Benutzeravatar
volkerxl
Administrator
Beiträge: 6928
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: Jaulen und tickern

Beitrag von volkerxl »

Glaube uns, die R hatte nie Standlicht, Rücklicht und Tachobeleuchtung über Batterie. Blinker und Bremse ja richtig.
Die Erfahrungen zeigen, nicht jeder Instandsetzer weiß die Maße einer richtigen Bearbeitung eines wiseco.

Das jaulen der Kette , ich kenne die Einstellungen, auf zug Feder und dann einen Hauch zurück.
webmaster XL 500.de
webmaster XR500.com
-low
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3838
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Jaulen und tickern

Beitrag von Gunnar_HH »

volkerxl hat geschrieben: 25. Februar 2021, 20:30Das jaulen der Kette , ich kenne die Einstellungen, auf zug Feder und dann einen Hauch zurück.
Genau einen Strich wieder auf locker, so steht es auch im Handbuch. Macht jeder beim ersten Mal falsch.

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Scheint die Sonne auf das Schwert,macht der Segler was verkehrt.
WAFI: Wind assisted freaking idiot
DerEnstafferrrr
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 25
Registriert: 23. Februar 2021, 17:19

Re: Jaulen und tickern

Beitrag von DerEnstafferrrr »

So, gibt nach längerer Zeit mal wieder ein kleines Update.
Fast alle Probleme gelöst:
-Das Tickern lag daran, dass auf der einen Kipphebelwelle einer dieser Wellenringe gefehlt hat. Den habe ich eingebaut und jetzt klingt sie so wunderschön wie seit bestimmt 30 Jahren nicht mehr.
-Mit dem Jaulen hattet ihr wohl recht, habe die Kettenspannung neu eingestellt und jetzt ist Ruhe.
-Das ständige Durchbrennen der Glühlampe lag an einem kaputten Spannungsregler. Ganz simpel also.

Ein Problem hat sie jedoch noch - und ich komme absolut nicht weiter.
Ausschließlich im ersten Gang gibt es starkes Rucken. D.h. also es fühlt sich an (ganz blöd beschrieben) als würde die Drosselklappe kurz zufallen und wieder aufgehen. Schlechter Vergleich, weil es wirklich noch sehr viel stärker ist, aber ich hoffe ihr wisst, was gemeint ist. Das ganze passiert bei verschiedenen Drehzahlen, meiner Meinung nach ohne speziellen Auslöser. Motorlauf klingt dabei normal, Kupplung rutscht also definitiv nicht.
Nun habe ich ja den Wiseco Kolben verbaut, welcher ja eine vergleichsweise hohe Kompression hat. Kann es passieren, dass unter gewissen Lastzuständen (deswegen vielleicht nur im ersten Gang?) eine Art Fehlzündung oder Ähnliches auftritt? Erscheint mir unwahrscheinlich, weil denke mal das würde man deutlich hören, aber man weiß ja nie. Vergaser ist mit Abgasmessgerät eingestellt, den würde ich also auch erstmal ausschließen.
Mir dreht sich da mittlerweile echt der Kopf, habe ja echt noch nicht viel Erfahrung. Weiß einer von euch da weiter?
Danke schonmal im Voraus...
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3838
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Jaulen und tickern

Beitrag von Gunnar_HH »

Mal eine Frage zum Kolben: Du hast also den hoch verdichtenden Wiseco mit Dom und Ventiltaschen verbaut.
Ist der bearbeitet worden? Welchen hochoktanigen Sprit fährst du und wie viele Kilometer hat er schon auf dem Buckel?
Sehr interessant. Ich tippe auf Klopfen.
Noch eine Frage: Wie hältst du die extremen Temperaturen, die bei einer hochverdichteten Verbrennung entstehen, im Griff?

Gruß Gunnar

Hier noch ein Bild
wiseco-4163M-Verkauf.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
XL500R / Bj 82
Moto 6.5 / Bj 96
Scheint die Sonne auf das Schwert,macht der Segler was verkehrt.
WAFI: Wind assisted freaking idiot
Benutzeravatar
Kristian
XL Guru
XL Guru
Beiträge: 4329
Registriert: 23. Juli 2007, 17:26
Wohnort: Hamburg

Re: Jaulen und tickern

Beitrag von Kristian »

Ohoh, mit dem Wiseco hatten hier schon viele böse Bauchschmerzen bzw. Schäden da er im Originalzustand viiiel zu hoch verdichtet.

Insider empfehlen die Kanten großzügig rundzufeilen und damit ordentlich Volumen wegzunehmen.
Bub, bub, bub...
DerEnstafferrrr
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 25
Registriert: 23. Februar 2021, 17:19

Re: Jaulen und tickern

Beitrag von DerEnstafferrrr »

Sorry, dass ich jetzt erst antworte, aber jo genau, das isser. 12:1 hat er glaub ich. Bearbeitet ist da aber gar nichts dran. Trotz beschichtetem Motor hatte ich bisher aber noch nie Probleme mit Überhitzen, was wohl daran liegen mag, dass ich bisher nie bei Temperaturen über 15 Grad gefahren bin und auch nur maximal Landstraße (100-115km/h). Klopfen vermute ich tatsächlich eher nicht. Das tut sie zwar glaube ich, aber nur bei komplett offener Drosselklappe in Drehzahlen unter 2500 (grob geschätzt). Da ich eh nie wirklich in diesem Zustand fahre, ist mir das auch relativ egal, ehrlich gesagt. Außerdem würde Klopfen nicht erklären, warum der Fehler nur im ersten Gang auftritt. Jedenfalls könnte ich es mir dadurch nicht erklären.
Ein Kollege hat schon vermutet, dass der erste Gang einfach überspringt, d.h. also diese Schiebedinger mit den seitlichen Zähnen, die in die Zahnräder eingreifen (sorry, keine Ahnung wie man die nennt), rutschen z.B. kurz raus bei zu hoher Last auf Grund von z.B. verschlissenen Schaltgabeln. Wir sind uns aber einig, dass man das hören würde, deswegen schließe ich das als Ursache eigentlich aus. So rein von der Art wie es sich anfühlt könnte es aber passen. Habe auch nie gemessen ob die Schaltgabeln und co noch im Toleranzbereich liegen.

Der Kilometerstand liegt glaube ich so um die 42000/43000km. Mit dem Kolben sinds aber erst knappe 600km.

Zum Sprit: Ich weiß, ihr werdet mich steinigen wollen, aber ganz normales 0815 E10 Benzin von der Tanke. Wie gesagt, glaube aber auch nicht, dass es am Klopfen liegt. Oder hat Kraftstoff in der Richtung noch anderen großen Einfluss? Ist ja ne Wissenschaft für sich, da fehlt mir echt die Erfahrung.
Benutzeravatar
Kristian
XL Guru
XL Guru
Beiträge: 4329
Registriert: 23. Juli 2007, 17:26
Wohnort: Hamburg

Re: Jaulen und tickern

Beitrag von Kristian »

Wenn der erste Gang immer unter Last raus springt ist es kein tickern sondern kräftigeres Ballern.

Das liegt dann nicht an verschlissenen Schaltgabeln sondern einem kleinen Stift der das äußere Wellenlager im Gehäuse fixieren soll.
Wenn der nach unten raus gedrückt ist rutscht das Lager 2 mm nach außen und der 2. Gang springt ballernd raus.

Also dann nicht klack und er ist raus sondern bäng, bäng, bäng, bäng, usw. bis man wieder vom Gas geht.
Bub, bub, bub...
DerEnstafferrrr
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 25
Registriert: 23. Februar 2021, 17:19

Re: Jaulen und tickern

Beitrag von DerEnstafferrrr »

Genau deswegen schließe ich das ja aus, das würde man hören.
Allerdings: ich bin mir ziemlich sicher dass dieser kleine Pin nahezu plan mit der Auflagefläche für das Lager ist. So gesehen könnte da wohl was rutschen, dachte immer das wäre nur für Schmierung.
Sollte das der Fehler sein, klingt das aber eher nach einer neuen Gehäusehälfte, oder nicht?
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3838
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Jaulen und tickern

Beitrag von Gunnar_HH »

Um den Stift wieder hoch zu bekommen muss das Gehäuse getrennt werden. Und dann diese Hilfestellung
viewtopic.php?p=72947#p72947 funktionierte schon mehrfach.
Beim Gehäusezusammenbau auf die Position der Lagerringe und der Ausgleicherkette achten.

Viel Erfolg / Gruß
Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Scheint die Sonne auf das Schwert,macht der Segler was verkehrt.
WAFI: Wind assisted freaking idiot
PeterB
XL Guru
XL Guru
Beiträge: 1759
Registriert: 11. Juni 2003, 13:29

Re: Jaulen und tickern

Beitrag von PeterB »

Moin zusammen!
Das klingt nach sehr plausibler Ursache. Jetzt wirst Du den Motor in klassischer Handhabe von OBEN zerlegen müssen (es geht auch von unten-kann man aber niemandem empfehlen). Dann wäre mein Ratschlag, sich nochmal um den Kolben zu kümmern. 600 km ist nicht viel Laufleistung. Gunnar weiss vielleicht mehr zu berichten, wie man einen solchen Wiseco anpassen kann. Ich hatte auch einmal einen solchen vorgefunden, nicht direkt Schrott, aber eingebaut habe ich den auch nicht wieder.

beste grüße
peterb
Antworten