Schlechter Leerlauf

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

Antworten
DerEnstafferrrr
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 40
Registriert: 23. Februar 2021, 17:19

Schlechter Leerlauf

Beitrag von DerEnstafferrrr »

Moin!

Habe jetzt den Motor von meiner neuen Schrottmühle wieder zusammen. Allerdings läuft sie extrem unruhig und geht nach kurzer Zeit im Leerlauf aus.
Mir sind ein paar Sachen aufgefallen:

-Um eine halbwegs vernünftige Leerlaufdrehzahl zu bekommen, muss die Einstellschraube !GANZ! reingedreht werden.

-Motor geht nach kurzer Zeit mit Leerlauf aus, bleibt nur bei 2000+ rpm an

-Motor startet schlechter wenn warm

-Viel nachpatschen im Schiebebetrieb

-sporadische Fehlzündungen beim Fahren (bisher nur bis 50km/h bei mir die Straße hoch und runter)

Mit sicherheit auch ein paar andere kleine Sachen die mir im Moment nicht mehr einfallen.
Nun kann ich mich noch dran erinnern, dass ich bei einer anderen XL vor einiger Zeit schon einmal Probleme in die Richtung hatte. Die blieb auch nur bei höheren Drehzahlen an, da waren die Steuerzeiten um einen Zahn verrutscht. Könnte mir vorstellen, dass hier das gleiche Problem vorliegt. Ich weiß aber noch, dass ich beim Zusammenbau Probleme hatte, die Steuerzeiten einzustellen. Komischerweise gab es keine Position, in der die Markierungen alle 100%ig gepasst haben. Habe dann nach bestem Gewissen immer ausprobiert und den Motor ordentlich durchgedreht, irgendwann sahs dann gut aus. Nicht ganz parallel zum Kopf, aber da ist ja nun auch ein bisschen Spiel drin, der Motor ist da ja auch logischerweise noch kalt gewesen.

Für gelängt halte ich die Steuerkette allerdings nicht, da dieses Knöpfchen da oben auf dem Kettenspanner nicht sehr weit rausgeguckt hat. Zumal die kette auch erst 11000km oder so hinter sich hat. Aber erwähnenswert ist vielleicht: Als ich sie gekauft habe war der Motor komplett im Arsch - da ist ein Ventilsitz zerbrochen und in den Zylinder gefallen. Könnte ja gut sein, dass die Steuerkette dabei was abbekommen hat. Da aber wie gesagt das Knöpfchen da nicht sehr weit rausgeguckt hat, habe ich sie wiederbenutzt.

Kann man über den Winkel von diesem Pin in der Nockenwelle genau genug die Steuerzeiten ablesen? Wenn ja, weiß jemand auf wie viel Grad der bei OT stehen muss?
Benutzeravatar
Kristian
XL Guru
XL Guru
Beiträge: 4431
Registriert: 23. Juli 2007, 17:26
Wohnort: Hamburg

Re: Schlechter Leerlauf

Beitrag von Kristian »

Schrottmühle? Das klingt nicht grade respektvoll diesem schönen Moped gegenüber!

Das klingt nach Vergaser, der sollte zerlegt, ultrageschallt und mit Rep.-Kit neu montiert werden.
Die Membran der Beschleunigerpumpe musst du leider extra kaufen.

Ich hoffe du hast den Motor nach Anleitung überholt, darin steht auch immer genau beschrieben, wie die Steuerzeiten u.a. korrekt eingestellt werden.
Oder hast du es nach Gefühl gemacht?
Bub, bub, bub...
Doppelzentner
fleißiger Schreiber
fleißiger Schreiber
Beiträge: 128
Registriert: 16. Oktober 2019, 07:30

Re: Schlechter Leerlauf

Beitrag von Doppelzentner »

Wenn der Vergaser noch original bedüst ist würde ich erstmal keinen Rep. satz einbauen und versuchen, mit den originalreilen den bestmöglichen zustand herzustellen. Ich habe zwar ncht viel, aber dafür schlechte Erfahrungen mit Rep. sätzen gemacht. 3 stück gekauft, 3 mal murks. lediglich die nachbau gummis und membrane taugen was.
Ich würde erstmal auf falschluft prüfen, wenn das ohne ergebnis bleibt, vergaser raus, alle düsen und innereien raus und Reinigen, ich lege dazu alle teile über nacht in Vergaserreiniger um schmutz aufzuweichen und dann ins Ultraschallbad. Anschließend alle Kanäle mit Druckkluft ausblasen. dabei darauf achten, die Kanäle immer von der Kleineren öffnung her mit Luft zu beschicken da sich sonst in verjüngungen und absätzen der dreck absetzen kann. alles wieder zusammen, Einstellen und einbauen. Dazu auch mal in die Beiträge von Gunnar_HH gucken. Der hat da einiges Know-How zu vergasern Niedergeschrieben.
Freundliche Grüße,
Karl-Louis
DerEnstafferrrr
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 40
Registriert: 23. Februar 2021, 17:19

Re: Schlechter Leerlauf

Beitrag von DerEnstafferrrr »

Nach Gefühl hab ich das mit den Steuerzeiten natürlich nicht gemacht. Alles so wie es soll. War nur eben leider nicht genau erkennbar, als hätte die Steuerkette zu viel Spiel.

Ultraschallgereinigt und mit Rep-Satz ist der Vergaser auch schon. Ich selbst hatte mit den Rep-Sätzen tatsächlich nur gute Erfahrungen.

Falschluft hatte ich auch schon überlegt, aber das kann ich mir irgendwie nicht vorstellen. Charakteristisch dafür wäre ja eine zu hohe Drehzahl. Mein Moped tut ja eher so als würde es keine Luft kriegen. Werde da wohl trotzdem nochmal ein Bisschen mit Bremsenreiniger rumsprühen.
motorradbastler
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 27
Registriert: 26. April 2015, 17:29
Wohnort: Sachsen

Re: Schlechter Leerlauf

Beitrag von motorradbastler »

Wurde der Luftfilter ersetzt?
DerEnstafferrrr
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 40
Registriert: 23. Februar 2021, 17:19

Re: Schlechter Leerlauf

Beitrag von DerEnstafferrrr »

Jawoll, der ist auch neu.

Gerade nochmal beim Moped gewesen. Sie zieht Falschluft. Konnte jetzt auf die Schnelle nicht genau sagen wo, aber ein Problem ist es auf jeden Fall. Ich kann mir aber nicht vorstellen, dass das das eigentliche Problem ist. Hatte schon öfter mal Falschluftprobleme mit den Kisten, und das war immer anders.
Ich glaube aber tatsächlich, dass der Vergaser die Probleme macht, und nicht die Steuerzeiten.

Vorhin hab ichs geschafft sie fast eine Minute lang im Leerlauf laufen zu lassen. Bei falschen Steuerzeiten würde sie erfahrungsgemäß abschmieren sobald man Gas wegnimmt. Das schließe ich also erstmal aus. Vielleicht hat sich ja doch noch irgendwo ein Krümelchen in einer Düse versteckt, was ich übersehen habe. Den Vergaser werde ich mir nochmal genau vornehmen.
Antworten