Probleme beim TÜV mit Auspuff und Lenker

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

Antworten
ledoc

Probleme beim TÜV mit Auspuff und Lenker

Beitrag von ledoc » 7. Mai 2005, 16:39

Hallo zusammen,
leider hab ich beim TÜV einige Probleme bekommen.

Das Problem mit dem Auspuff:
Bei der TÜV-Prüfung wurde bei meiner Honda XL 500 R bemängelt, dass für die Auspuffanlage der Fa. Sito TPSI 2947 die deutsche Übersetzung der Anbauanleitung und der Modellbeschränkung fehlt.
Die rote ABE Nr. 21702, Typ 1101 mit der Typbezeichung TPSI 2947, Herstelle Sito, ist vorhanden.

Leider sind die abgedruckten Anlagen in französisch.
Die ABE schreibt vor:

"In einer mitzuliefernden Einbauanweisungen, die in deutscher Sprache abzufassen ist, sind die Bezieher auf den eingeschränkten Verwendugsbereich hinzuweisen."

Diese deutesche Einbauanweisung fehlt mir leider.

Evtl. hat ja jemad diese Übersetzung und kann mir eine Kopie schicken.

Das Problem mit dem Lenker:
Es ist ein Tomaselli-Lenker, Breite 85 cm, Nummer 214, montiert.
Dafür habe ich keine ABE. Hat jemand evtl eine ABE für diesen Lenker und kann mir eine Kopie zusenden?


Die sonstigen Beanstandungen sind nur halb so wild und leicht zu beheben. Insbesondere bin ich glücklich darüber, dass die Motoreundichtigkeit nicht aufgefallen ist. Es sind schon einige Gewinde defekt und konnten nur ganz vorsichtig aufgebohrt werden.

Das gute Stück ist ein Erbstück von meinem Bruder und der war ein großer Schrauber. Ich hatte glücklicher weise noch einen Krümmer bei ebay ersteigern können und alle fehlenden Zubehörteile für teures Geld im Handa-Handel bestellt.

Leider passten die originalteile nicht so richtig. Es schein wohl ein XR-Kopf installiert zu sein, denn der neue Krümmer ist viel schmaler und die Flansche passten auch nicht. Da der verbaute Krümmer aber so perforiert war, dass da wirklich nichts mehr zu machen war habe ich mit viel Mühe den XT Krümmer befestigen können. Ein Stehbolzen war schon auf M8 aufgebohrt und beim Befestigen des Krümmers kam noch ein Helikol-Gewinde raus. Ich hab das Gewinde dann auch auf M8 aufgebohrt und neu geschnitten.

Aus dem Kopfdeckel ist das Öl nur so herausgelaufen, da die Befestigung des Kopfdeckels vorn links fehlte, da das Gewinde ebenfalls herausgerissen war. Der Kopf war mit Dichtmittel aufgeklebt und die Bohrungen mit Kunststoff (wer weiß womit) verklebt. Sowas hält natürlich nicht ewig. Ich habe alles in Mühevoller Kleinarbeit herausgeholt und ganz vorsichtig ein M8 Gewinde eingeschnitten und den Kopf vorsichtig angeschraubt. An der Stelle ist er tatsächlich auch dicht geworden.

Jetzt habe ich noch eine leichte Undichtigkeit in der Mitte des Zylinderkopfes (auch vorn links). Das habe ich für den TÜV mit einem kleinen Leinenläppchen abgedichtet. Auf Dauer muß ich mir da noch was einfallen lassen. Aber dazu werde ich den Motor wohl ausbauen müssen.
Das hätte ich jetzt vor dem TÜV-Termin nicht mehr geschafft.
Evtl hgat ja auch noch jemand einen Tipp wie ich diese Stelle abdichten kann bzw. wo das schon beschrieben ist.

Bin auch froh diese Forum gefunden zu haben. Gleichgesinnte können oft helfen.

Auf Bald

ledoc_de

ledoc_de

War nicht eingeloggt

Beitrag von ledoc_de » 7. Mai 2005, 16:45

Sorry!

War automatisch ausgeloggt. Ich hoffe Ihr verzeit das einem neuen Forums-Mitglied.

Daher hier noch mal meine Identity: ledoc_de

MfG

René

haan
XL Guru
XL Guru
Beiträge: 742
Registriert: 19. Juni 2004, 15:14
Wohnort: Haale bei Rendsburg (S-H)
Kontaktdaten:

Beitrag von haan » 7. Mai 2005, 18:21

hallo
das beste zum abdichten, ist die demontage des ventildeckels und das einsetzen von ensatbuchsen inclusive stehbolzen.
dazu noch eine ventildeckelentlüftung von http://www.alttec-classics.de/shop/
das sollte dann halten.
mfg hauke

Gast

Danke für den Tipp!

Beitrag von Gast » 7. Mai 2005, 18:29

Hallo Haan,

will erst mal den TÜV haben, dann werd ich den Motor wohl mal rausnehmen müssen.

René

Gast

Beitrag von Gast » 7. Mai 2005, 19:11

Ich denk du hast einen FT kopf, da sind die Krümmerbefestigungen weiter auseinander.

Gruß,
die Oma

Gast

Beitrag von Gast » 15. Mai 2005, 12:42

Hallo Ledoc,
ich habe mein Gutachten für Tomaselliaus dem Internet gezogen. Die habe ich dort als " *.ART " Datei gefunden. Die kannst du dann mit AOL auf die richtige Größe bringen und ausdrucken. Bei mir hat das für die Eintragung gereicht.
Den Zylinderdeckel habe ich mit Klebedichtungsmasse von "OPEL" abgedichtet. Einfach die Stelle endfetten und das Zeug draufstreichen. Stinkt zwar sehr nach Aceton hält aber sehr lange und ist einfach (keine Demontagen)
grüße
Wilfried

ledoc_de

Hab jetzt einen Originallenker bestellt

Beitrag von ledoc_de » 15. Mai 2005, 13:32

Hallo Gast Wilfried,

ich habe bereits von einem Forumsmitglied ein Gutachten bekommen und ausgedruckt.
Da ich aber schon vorher die Nerven verloren hatte, hab ich bei Peter einen Original-Lenker gekauft.
Da spar ich mir auch die Eintragung und Änderung der Papiere.

Jetzt hab ich noch große Probleme mit meinem Auspuff.

Hat jemand Erfahrung mit fehlenden Übersetzungen?
Kann ich das selbst überesetzen oder muß da ein amtlicher Stempel drauf sein? Wen ja von wem?
Werd mal in der französischen Botschaft nachfrage :wink:


ledoc_de

Benutzeravatar
schanza81
wenig Schreiber
wenig Schreiber
Beiträge: 13
Registriert: 1. September 2016, 23:35
Wohnort: Schrems
Kontaktdaten:

Re: Probleme beim TÜV mit Auspuff und Lenker

Beitrag von schanza81 » 6. Oktober 2018, 20:33

Welche Breite hat der original Lenker von der PD01? Hat jemand zufällig vom originalen ein Bild?

Antworten