XL600-Forum

Hier kann über alles Mögliche geplaudert werden was mit und um unsere XL zu tun hat

Moderator: Kristian

Antworten
Gege600
Frischling
Frischling
Beiträge: 8
Registriert: 28. Juli 2016, 21:34

XL600-Forum

Beitrag von Gege600 » 5. Juni 2018, 21:49

Hallo,
liegt es an mir, oder meinem PC, oder ist das xl600-Forum kaputt? :(
Gruß, Gege

Benutzeravatar
thoxl
XL Guru
XL Guru
Beiträge: 1577
Registriert: 29. Juli 2006, 13:57
Wohnort: Schwäbisch Hall

Re: XL600-Forum

Beitrag von thoxl » 5. Juni 2018, 21:59

Hallo Georg,

die letzte Meldung die ich auf der XL 600 Startseite gelesen hatte war das Micha sich aufgrund mehrerer Datenschutz Abmahnungen gezwungen sieht das Forum offline zu nehmen. Beiträge sollen alle erhalten bleiben war zu lesen. Ein Tag später gab es dann nur noch die "Service Temporarily Unavailable" Meldung, also an deinem PC wird es nicht liegen.

Gruss Thorsten! :tanz:
Lampenerni
Bild

Gege600
Frischling
Frischling
Beiträge: 8
Registriert: 28. Juli 2016, 21:34

Re: XL600-Forum

Beitrag von Gege600 » 5. Juni 2018, 22:21

Voll schade...Danke für die Info

Benutzeravatar
volkerxl
Administrator
Beiträge: 6521
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: XL600-Forum

Beitrag von volkerxl » 6. Juni 2018, 07:23

Ich habe bei Michael nachgefragt.
Die Antwort ist noch offen.
Zumindest ist der Grund für die (temporäre) off- line Stellung die neue Datenschutz Verordnung und die daraus entstehende Verunsicherung :oops:
webmaster XL 500.de
webmaster XR500.com
Bild

Benutzeravatar
michael schmid
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 24
Registriert: 23. September 2005, 22:47
Wohnort: 53945 Blankenheimerdorf
Kontaktdaten:

Re: XL600-Forum

Beitrag von michael schmid » 6. Juni 2018, 07:52

Hallo an alle XL‘er,
Ich musste temporär die Seite offline nehmen. Wir verfügen über kein Sicherheitszertifikat (SSL). Frank hat für unseren Server eines bestellt. Ob unsere forensoftware diese Verschlüsselung auch kann muss sich noch zeigen. Frank ist dran und ich werde euch auf dem laufenden halten.
internette Grüsse aus der grünen Eifel

von Michael und seiner Honda

Admin XL600.de
Admin vf500.de

mexxl
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 21
Registriert: 29. November 2011, 21:15
Wohnort: Heiningen

Re: XL600-Forum

Beitrag von mexxl » 7. Juni 2018, 18:10

Hallo,

da melde ich mich dann auch mal.
Bezüglich diesem Thema, kann man sich auch nur schlecht über das Treffen SÜD informieren.
Deswegen wenn noch Fragen bestehen, bitte an mich direkt unter juergenklein67@web.de

Natürlich wird das Treffen ganz normal stattfinden.

Gruß

Jürgen (mexxl)

Benutzeravatar
michael schmid
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 24
Registriert: 23. September 2005, 22:47
Wohnort: 53945 Blankenheimerdorf
Kontaktdaten:

Re: XL600-Forum

Beitrag von michael schmid » 28. Juli 2018, 14:43

:D Hallo zusammen,

ich kann nun endliche verkünden: WWW.XL600.DE ist wieder online :D

Seit heute morgen ist das 600-er Forum wieder zu erreichen.

Wir haben komplett auf https umgestellt, neue Software gekauft und das Forum neu gestaltet.

Alle knapp 20.000 Beiträge aus dem vorigen Forum sind im neuen unter "Archiv" zu finden.

die FAQ werden noch nachgereicht.

Wer wieder teilnehmen möchte muss sich neu registrieren und wird dann von mir freigeschaltet.

Danke für eure Geduld und bis die Tag...
internette Grüsse aus der grünen Eifel

von Michael und seiner Honda

Admin XL600.de
Admin vf500.de

Benutzeravatar
thoxl
XL Guru
XL Guru
Beiträge: 1577
Registriert: 29. Juli 2006, 13:57
Wohnort: Schwäbisch Hall

Re: XL600-Forum

Beitrag von thoxl » 28. Oktober 2018, 12:43

Hallo Michael,

was machen die Server Arbeiten, seit Freitag seh ich nur noch "Fatal Error" !?!

Gruss Thorsten!! :tanz:
Lampenerni
Bild

Benutzeravatar
michael schmid
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 24
Registriert: 23. September 2005, 22:47
Wohnort: 53945 Blankenheimerdorf
Kontaktdaten:

Re: XL600-Forum

Beitrag von michael schmid » 28. Oktober 2018, 15:51

Hallo an alle Getreuen,
Wir sollten am Freitag neue Server bekommen.......

Nach dem Wechsel gab es Probleme mit hosteurope, ich hoffe auf baldige Klärung.

Ich halte euch auf dem laufenden.
internette Grüsse aus der grünen Eifel

von Michael und seiner Honda

Admin XL600.de
Admin vf500.de

Antworten