Schalthebel blockiert nach Gehäusedeckelmontage PD01

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

Antworten
Johannes3
wenig Schreiber
wenig Schreiber
Beiträge: 18
Registriert: 12. Februar 2018, 22:28
Wohnort: Leipzig

Schalthebel blockiert nach Gehäusedeckelmontage PD01

Beitrag von Johannes3 » 31. März 2018, 12:57

Um den Motor zu reinigen und nach der Elektrik zu schauen hatte ich beide Motorengehäusedeckel abgenommen. Den Gangschaltnocken und die Gangschaltplatte habe ich nur nach Bauchgefühl einsetzen müssen. Vielleicht liegt da der Fehler?
Auf der anderen Motorenseite habe ich bei Montage des Deckels den Kupplungshebel gezogen.
Der erste Gang ist nun eingelegt und er geht nicht wieder raus.
Ich freue mich über eure Antwort.

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3234
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Schalthebel blockiert nach Gehäusedeckelmontage PD01

Beitrag von Gunnar_HH » 31. März 2018, 17:59

Das hast du wohl etwas falsch gemacht. :D

Eigentlich rutscht die Schalthebelwelle nicht einfach heraus, wird ja gestoppt durch die Scheibe auf der Schaltwalze. Und die Schaltwalze durch den Halbring gegen das Gehäuse.
Bau den Deckel nochmals ab.
Schaue in das Bucheli Handbuch, setze die Teile richtig zusammen, stecke den Schalthebel auf und teste ein wenig bevor du den Deckel wieder drauf setzt. Denke an die letzte Scheibe auf der Schalthebelwelle. Schaue dir das Bild unten an, so sollte es aussehen.

Viele Grüße
Gunnar
Gangschaltplatte-klein.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

Johannes3
wenig Schreiber
wenig Schreiber
Beiträge: 18
Registriert: 12. Februar 2018, 22:28
Wohnort: Leipzig

Re: Schalthebel blockiert nach Gehäusedeckelmontage PD01

Beitrag von Johannes3 » 1. April 2018, 19:26

Schaltwalze.jpg
Ist dort eine Ecke ausgeplatzt?
Ich kann jetzt 2 Gänge schalten aber mehr auch nicht.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Jogi.R
XL Guru
XL Guru
Beiträge: 366
Registriert: 29. März 2013, 09:45

Re: Schalthebel blockiert nach Gehäusedeckelmontage PD01

Beitrag von Jogi.R » 2. April 2018, 05:46

Moin Johannes,
als erstes fehlt die Scheibe für dieLeerlaufanzeige.
https://www.cmsnl.com/honda-xl500r-1982 ... ml#results
Im Bild die Nummer 16.

Nimm die Schraube M6 (Nr 21) und die Scheibe ab.
Ziehe den Schalthebel heraus und schau, ob der Seegerring (Nr 23) hinter der Platte richtig in der Nut sitzt.
Der springt gerne raus, wenn die Schaltwelle einen Dotz abbekommen hat.

Gruß - Jogi
Wenns nicht mehr klappert, ist es kaputt.

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3234
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Schalthebel blockiert nach Gehäusedeckelmontage PD01

Beitrag von Gunnar_HH » 2. April 2018, 10:15

Johannes3 hat geschrieben:
1. April 2018, 19:26
Ist dort eine Ecke ausgeplatzt?
Ich kann jetzt 2 Gänge schalten aber mehr auch nicht.
Ja, das sieht in der Tat so aus, als wenn da etwas abgebrochen ist. Aber vergleiche es mal mit den Bilder unten.
Vielleicht hat ein anderes Forumsmitglied noch einen offenen Motor und kann mal ein Bild machen.
Hier mal die zwei Bilder von CMSNL, Das Teil kostet 30 Euro, lieferbar.
Bild
Bild

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

Johannes3
wenig Schreiber
wenig Schreiber
Beiträge: 18
Registriert: 12. Februar 2018, 22:28
Wohnort: Leipzig

Re: Schalthebel blockiert nach Gehäusedeckelmontage PD01

Beitrag von Johannes3 » 2. April 2018, 11:37

Der Seegering saß schon mal nicht in seiner Nut. Dankeschön für den Tipp.
Nun kann ich die Schaltwalze immer noch nicht im stand mit gezogener Kupplung durchdrehen.
Ausgeplatzt ist anscheinend doch nichts.
Die zwei Bilder zeigen die einzigen Stellungen, die möglich sind.
2.jpg
1.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Johannes3
wenig Schreiber
wenig Schreiber
Beiträge: 18
Registriert: 12. Februar 2018, 22:28
Wohnort: Leipzig

Re: Schalthebel blockiert nach Gehäusedeckelmontage PD01

Beitrag von Johannes3 » 2. April 2018, 12:19

Habe alles zusammengebaut und beim Rollen schaltet es eigentlich wie man soll. Nun muss sie nur noch anspringen :D

Benutzeravatar
cj
XL Guru
XL Guru
Beiträge: 2310
Registriert: 7. November 2010, 17:16

Re: Schalthebel blockiert nach Gehäusedeckelmontage PD01

Beitrag von cj » 2. April 2018, 13:54

wollte gerade schreiben dass man beim schalten mal die wellen drehen sollte damit die zahnräder auch zusammen flutschen.
BildBild

Johannes3
wenig Schreiber
wenig Schreiber
Beiträge: 18
Registriert: 12. Februar 2018, 22:28
Wohnort: Leipzig

Re: Schalthebel blockiert nach Gehäusedeckelmontage PD01

Beitrag von Johannes3 » 2. April 2018, 15:00

Ich hatte da irgendwie was mit der Kontaktfahne vermehrt. Die musste ich nun wegrationalisieren.

Antworten