XL 500 R springt nach 8 Monaten nicht an

habt Ihr Fragen, Tipps und Tricks?

Wichtig, bitte eindeutige Überschrift wählen

Moderator: Kristian

Antworten
ashvini
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 77
Registriert: 22. März 2013, 09:03

XL 500 R springt nach 8 Monaten nicht an

Beitrag von ashvini »

Hallo,

ich bin zwar schon lange Besitzer einer XL, aber dieses Problem hatte ich bislang nicht. Ich bin leider den ganzen Sommer nicht dazu gekommen zu fahren und wollte heute eine letzte Runde vor dem Winter drehen, um sie dann mit leergelaufenen Vergaser abzustellen.

Nur leider ist sie einfach nicht angesprungen. Das letzte Mal bin ich im Februar eine längere Strecke ohne Probleme gefahren.
Mein Eindruck war, daß die Kompression auch schwach ist. Ich habe es fast eine halbe Stunde versucht und habe dann nassgeschwitzt zunächst aufgegeben.
Hat jemand eine Idee was ich machen kann?
Benutzeravatar
rubus
XL Guru
XL Guru
Beiträge: 1542
Registriert: 16. April 2002, 00:17
Wohnort: Rodheim vor der Höhe

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von rubus »

Kommt denn überhaupt Benzin in der Schwimmerkammer an, und wenn ja, kommt Benzin im Brennraum an?
Geldschöpfung in öffentliche Hand
http://www.monetative.de/
ashvini
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 77
Registriert: 22. März 2013, 09:03

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von ashvini »

Das zu prüfen wüsste ich ich gerade nicht wie ich es machen sollte.
Nach dem "Kicksport" brauchte ich erstmal eine Dusche.
Bei Gelegenheit schaue ich mal nach der Kerze und dem Luftfilter.
Gibt es eigentlich die Möglichkeit das Benzin aus dem Vergaser rausfliessen zu lassen?
Ich könnte mir vorstellen, daß der Sprit vielleicht zu alt ist.
Benutzeravatar
rubus
XL Guru
XL Guru
Beiträge: 1542
Registriert: 16. April 2002, 00:17
Wohnort: Rodheim vor der Höhe

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von rubus »

An der tiefsten Stelle der Schwimmerkammer befindet sich ein Ablaufstutzen, auf den ein dünner Schlauch gesteckt ist. In dem Bereich findest Du auch die Ablaßschraube (Schlitz). Aufdrehen, dann sollte Benzin aus dem Schlauch ablaufen können (möglichst in ein geeignetes Gefäß), bis der Tank leer ist, sofern der Benzinhahn geöffnet ist.
Geldschöpfung in öffentliche Hand
http://www.monetative.de/
Benutzeravatar
Jörg
XL Guru
XL Guru
Beiträge: 1526
Registriert: 7. November 2008, 19:39
Wohnort: Heiningen

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von Jörg »

Hallo,
ja der alte Sprit aus der Schwimmerkammer muss raus.
Unten ist eine Schlitzschraube an der Schwimmerkammer auf der linken Seite, eigentlich mit einem Ablassschlauch dran.
Benzinhahn zu Schraube muss nicht ganz rausgedreht werden.
Leerlaufen lassen, Schraube zu, Benzinhahn auf.
Dann geht Sie auch an.
Nimm einen guten Schlitzschraubendreher, hört sich so an, als ob die 20 Jahre nicht gedreht wurde. Kann schon etwas angegammelt sein.

Gruß Jörg
motorradbastler
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 66
Registriert: 26. April 2015, 17:29
Wohnort: Sachsen

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von motorradbastler »

Hallo,
wahrscheinlich sind die Düsen des Versagers zugesetzt. Vergaser ausbauen und reinigen, dann geht es wieder.
Grüße
Benutzeravatar
thoxl
XL Guru
XL Guru
Beiträge: 1654
Registriert: 29. Juli 2006, 13:57
Wohnort: Schwäbisch Hall

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von thoxl »

Moin,

wennn es über 6 Monate geht tun sich alle meine Kisten auch schwer! 2 oder 3 Schnapsgläser unten ablassen dann sind sie normal aber wieder beim ersten oder zweiten Kick da! Der Sprit der noch im Tank ist macht dann keine Probleme mehr bei mir!

Gruß Thorsten :tanz:
Lampenerni
Bild
ashvini
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 77
Registriert: 22. März 2013, 09:03

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von ashvini »

Super! Danke für die vielen guten Antworten.

Ich werde berichten was geworden ist. Ich hoffe ich erwische nochmal einen schönen Tag so wie heute.
Benutzeravatar
Kristian
XL Guru
XL Guru
Beiträge: 4062
Registriert: 23. Juli 2007, 17:26
Wohnort: Hamburg

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von Kristian »

Wie schon empfohlen, öffne ich zum Saisonstart immer kurz die Ablassschraube und sie springt nach dem 2. Kick an!

Bevor ich das wusste kickte ich mir nen Wolf...
Bub, bub, bub...
Jogi.R
XL Guru
XL Guru
Beiträge: 668
Registriert: 29. März 2013, 08:45

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von Jogi.R »

In meine Hoda- Tanks (TL, XL, Cota) kommt nur Aral Ultimate 102 und ich lasse den Benzinhahn immer offen.(An irgendwas muss man ja glauben)
Auch nach längerer Standzeit springen alle drei immer auf spätestens den dritten Kick an.

Die TL steht immer mehr als 6 Monate, da ich sie nur über den Winter zu Spaß- Veranstaltungen fahre.
Zu den Wettbewerben nehme ich die Cota, die XL darf sich das ganze Jahr austoben.
Auch habe ich kein Problem mit sich auflösenden O- Ringen und gammelnden Messingteilen.

Und ich brauche nur einen Kanister für alle.
Wenns nicht mehr klappert, ist es kaputt.
Trey
XL Assistent
XL Assistent
Beiträge: 193
Registriert: 31. August 2008, 01:07

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von Trey »

...
ich lasse den Benzinhahn immer offen
genauso mach´ ich es auch. Erklärung meines Meisters: wenn der Benzinhahn offen ist kann immer Sprit nachlaufen, d.h. es kann zu keinen Verkrustungen oder Ausblühungen des Alus kommen.
Zusätzlich noch ein Schluck Benzinstabilisator und meine Kisten laufen alle im Frühjahr problemlos an, egal ob Vergaser oder Einspritzer.

Griß
ashvini
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 77
Registriert: 22. März 2013, 09:03

Re: XL 500 R springt nach 8 Monaten nicht an

Beitrag von ashvini »

Ich wollte berichten, wie es ausgegangen ist. Heute bin ich dazu gekommen einen neuen Startversuch zu wagen. Also habe ich wie beschrieben den Vergaser geleert und gesehen was für eine gelbe Brühe auch noch durchsetzt mit Partikeln in mein Auffangglas pullerte. Dann habe ich den Benzinhahn geöffnet und nochmal etwas Benzin aus dem Tank nachlaufen lassen. Das sah dann auch klar und gut aus.
Dann drei Mal gekickt und schon lief die gute XL als wenn ich sie gestern abgestellt hätte. Zwar zunächst unrund und mit Blöken und Puffen im Auspuff aber sie lief. Bei einer Tankstelle habe ich dann den Tank mit Ultimate aufgefüllt, da das Benzin im Tank auch nicht mehr so jungfräulich war. Nach dem Warmfahren lief sie einwandfrei und ruhig.

Dank nochmal für die Tips!
Antworten