bräuchte mal ein kurzes update zur Lima

Hier kann über alles Mögliche geplaudert werden was mit und um unsere XL zu tun hat

Moderator: Kristian

Trey
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 99
Registriert: 31. August 2008, 01:07

bräuchte mal ein kurzes update zur Lima

Beitrag von Trey » 16. September 2018, 20:36

Hallo,
ich bin die letzten Monate wirklich recht wenig mit meiner ´R´ gefahren.
Als ich heute dann mal wieder unterwegs war, ging zu Beginn eigentlich gar nix ... kein Blinker, keine Hupe - Licht habe ich ersteinmal sowieso ausgelassen.
Aber auch nach 50km war von der Hupe nur ein erbärmliches ´muhh´zu hören und die Blinker gingen auf Dauerfunktion.

Zuhause habe ich dann eine Batteriespg. von 8.5V gemessen.
Bei der Batterie handelt es sich um eine ´Banner´, ca 9 Monate alt.

Ich habe diese dann mit einem externen Ladegerät aufgeladen und sofort funktionierte wieder alles.

Meine Frage(n): wird die Batterie nicht mehr ausreichend geladen, ist die Batterie Schrott ... wo könnte der Fehler liegen und wie kann ich diesen beheben.
Gruß

Benutzeravatar
peter
XL Guru
XL Guru
Beiträge: 4585
Registriert: 28. März 2003, 02:36
Wohnort: Basel
Kontaktdaten:

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von peter » 16. September 2018, 21:28

Denke deine Batterie wahr einfach nur entladen und hat sich mit der Fahrt dauer wieder aufgeladen.
Irgendwo wird ein Verbraucher sein der dein Batterie bei "Zündung aus" leersaugt.
gruss peter

Trey
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 99
Registriert: 31. August 2008, 01:07

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Trey » 16. September 2018, 23:48

jau, entladen schon - aber müsste nach 50km nicht genug nachgeladen sein, dass Blinker und Hupe wieder normal funktionieren?
Gru?

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3240
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Gunnar_HH » 17. September 2018, 09:57

Weitere Fehlermöglichkeiten:
Schlechte Kabelverbindungen (korrodiert) oder fast komplett gebrochene Kabel, da funktioniert nur ein einziges Kupferkabelchen aus dem Bündel. Dies kann auch zu dem Effekt führen. Da geht dann nicht mehr genug Strom durch, für die Neutral-Lampe reicht es noch, für Blinker und Hupe aber nicht.

Überbrücke mal direkt von der Batterie:
Batterie-Minus an Grün und
Batterie-Plus (rot an der Batterie) an Schwarz (geschalteter Strom)

Merke: Bei Honda macht das Zündschloss aus Rot-Schwarz

Und prüfe die Kabel im Bereich der Batterie auf Bruch.

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

Trey
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 99
Registriert: 31. August 2008, 01:07

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Trey » 17. September 2018, 14:56

Hallo,
ich hab´ jetzt mal die Batterie über Nacht geladen ... alles bestens - kann doch nur bedeuten, dass die Batterie von der Lima nicht genug geladen wird.
Jetzt hab´ich aber nur noch ungefähr die Lima meiner ´S´ auf dem Schirm, so mit Lichtspule und Ladespule usw.
Wie ist das bei der Lima der ´R` - gibt´s da auch verschiedene Stromkreise für´s Laden, für´s Licht und für Zündung?

Gruß

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3240
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Gunnar_HH » 17. September 2018, 16:28

Trey hat geschrieben:
17. September 2018, 14:56
Wie ist das bei der Lima der ´R` - gibt´s da auch verschiedene Stromkreise für´s Laden, für´s Licht und für Zündung?
Äh, ja. Drei entsprechende Ausgänge. Aber mess doch mal bei ca. 2000 Umdrehungen, was an der Batterie ankommt.
Ist da mal herum gefummelt worden: So etwa das Durchtauschen von Lichtmaschine und Polrad.

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
Beiträge: 1415
Registriert: 13. Dezember 2007, 12:29
Wohnort: Basbeck LK Cuxhaven

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Thorsten_vom_Deich » 17. September 2018, 19:11

Gunnar_HH hat geschrieben:
17. September 2018, 16:28
Trey hat geschrieben:
17. September 2018, 14:56
Wie ist das bei der Lima der ´R` - gibt´s da auch verschiedene Stromkreise für´s Laden, für´s Licht und für Zündung?
Äh, ja. Drei entsprechende Ausgänge. Aber mess doch mal bei ca. 2000 Umdrehungen, was an der Batterie ankommt.

Gruß Gunnar
Da sollten dann lt. Handbuch gute 14 Volt anliegen: Ladespannung der Lima

Gruss

Thorsten
Zuletzt geändert von Thorsten_vom_Deich am 23. September 2018, 18:06, insgesamt 1-mal geändert.
....und wovon du träumst, das musst du machen !

Trey
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 99
Registriert: 31. August 2008, 01:07

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Trey » 18. September 2018, 18:49

Gunnar_HH hat geschrieben:
17. September 2018, 16:28
Trey hat geschrieben:
17. September 2018, 14:56
Wie ist das bei der Lima der ´R` - gibt´s da auch verschiedene Stromkreise für´s Laden, für´s Licht und für Zündung?
Äh, ja. Drei entsprechende Ausgänge. Aber mess doch mal bei ca. 2000 Umdrehungen, was an der Batterie ankommt.
Ist da mal herum gefummelt worden: So etwa das Durchtauschen von Lichtmaschine und Polrad.

Gruß Gunnar
Hallo,
Rumgefrickel schließe ich eher aus, da sich die XL schon seit über 20 Jahren im meinem Besitz befindet, ich nie gefrickelt habe und auch sonst keine Probleme hatte.
Was soll ich an der Batterie messen?
Da liegen meinetwegen 15V Ladespg. an, heißt noch lange nicht dass der Ladestrom ausreichend ist.
Okay, dann mess´ich den Ladestrom - kann ich ja ungefähr überschlagen, wenn ich Licht usw. dazuschlage.
Aber ein ungefährer Referenzwert wäre halt schon hilfreich.
Gruß

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3240
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Gunnar_HH » 18. September 2018, 21:41

Zur Messmethode lese dir mal bitte die Seite 22-80 des grünen Werkstatthandbuches genau durch.
Ladestart ab 1250 umin
bei 2500 16,8V 2,4A
bei 8000 18,4V 5,5A
Zwischen Pink und Gelb müssen 0,2 - 1 Ohm sein.

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

Benutzeravatar
volkerxl
Administrator
Beiträge: 6528
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg
Kontaktdaten:

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von volkerxl » 19. September 2018, 08:32

Gunnar, das nenne ich mal ne fachkundige Antwort :ja:
webmaster XL 500.de
webmaster XR500.com
Bild

Benutzeravatar
rubus
XL Guru
XL Guru
Beiträge: 1635
Registriert: 16. April 2002, 00:17
Wohnort: Rodheim vor der Höhe

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von rubus » 19. September 2018, 16:52

kann ich ja ungefähr überschlagen, wenn ich Licht usw. dazuschlage
Der Lichtkreis, im Übrigen Wechselspannung bis zum Verbraucher, ist völlig unabhängig vom Batteriekreis (Gleichspannung ab Gleichrichter/Regler).
Was läuft über den Batteriekreis? Wenig und davon nichts permanent: Hupe, Leerlaufkontrollämpchen, Blinker samt Kontrollämpchen und Bremslicht. Habe ich etwas vergessen?
Geldschöpfung in öffentliche Hand
http://www.monetative.de/

Trey
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 99
Registriert: 31. August 2008, 01:07

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Trey » 19. September 2018, 21:16

dass ist ja mein Problem.
Hatte mal spaßeshalber die Batterie ausgebaut und diese durch einen Kondensator ersetzt - ähnlich meiner XR600
Das lief auch einigermaßen ... nur nicht wenn ich das Licht anhatte, auf der Bremse stand, blinkte und zusätzlich noch hupen wollte ... das war der Kondi ruckizucki leergesaugt.

Mit welchem Strom meine Batterie geladen wird müsste doch vom Spg. Unterschied zwischen Batterie und Lima-Ausgangsspg. abhängen.
Für das gibt es doch den Regler - der der Lima ´sagt´: hey, die Batterie ist leer - hau rein, bzw. - hey, die Batterie ist voll, kannst den Ladestrom runterfahen - , oder sehe ich da wieder irgendwas falsch?
Gruß

Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3240
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Gunnar_HH » 19. September 2018, 21:35

Ich versuche es nochmals.

Die Lichmaschine hat drei Spulen:
Erregerspule für den Zünfunken Zündung
Lichtspule für Stand-, Fern- und Abblendlicht, alles Wechselstrom
Ladespule für die Batterie

An die Batterie sind hinter einer Sicherung Bremslicht, Anzeigenbeleuchtung, Hupe und Blinker dran.
Das der Kondensator beim Einschalten aller Verbraucher schnell leer ist, bzw. alle Verbraucher schlapper drauf sind, ist wohl klar.
Lese den Beitrag im Werkstatthandbuch zum Messaufbau.

Gruß Gunnar
XL500R / Bj 82
Moto 6.5 / Bj 96
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot

Benutzeravatar
rubus
XL Guru
XL Guru
Beiträge: 1635
Registriert: 16. April 2002, 00:17
Wohnort: Rodheim vor der Höhe

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von rubus » 19. September 2018, 22:42

nur nicht wenn ich das Licht anhatte, auf der Bremse stand, blinkte und zusätzlich noch hupen wollte ... das war der Kondi ruckizucki leergesaugt.
Nochmal: Ob Du das Licht anhast oder nicht, hat mit der Batterieladung nichts zu tun, rein gar nichts. Ist völlig wurscht. Abspeichern!
Für das gibt es doch den Regler - der der Lima ´sagt´: hey, die Batterie ist leer - hau rein, bzw. - hey, die Batterie ist voll, kannst den Ladestrom runterfahen - , oder sehe ich da wieder irgendwas falsch?
Der Regler kommuniziert nicht mit dem Generator . Der Generator liefert einfach abhängig von der Drehzahl eine Wechselspannung. Der Regler arbeitet als Glecihrichter und kappt die hinten rauskommende Gleichspannung einfach auf rund 14 bis 15 Volt. Was die Lichtmaschine an Überschuß liefert, wird einfach in Form von Wärme abgegeben.
Geldschöpfung in öffentliche Hand
http://www.monetative.de/

Trey
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 99
Registriert: 31. August 2008, 01:07

Re: bräuchte mal ein kurzes update zur Lima

Beitrag von Trey » 20. September 2018, 12:17

sorry, dass ich so einiges hier nicht verstehe.
1. wir reden von einer R, bei meiner S war mir die Sache klar.
2. wenn der Regler eigentlich nur ein Gleichrichter ist, wieso nennt man ihn dann Regler
3. überschüssige Energie wird als Wärme abgegeben? würde bedeuten dass meine Batterie ständig ´weichgekocht´ wird.

Fragen über Fragen?!?
Gruß

Antworten