kuppelt nicht; XL 500 R

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

kuppelt nicht; XL 500 R

Beitragvon Thorsten_vom_Deich » 6. Dezember 2017, 17:27

Hallo Leute !

Letzten Winter hatte ich meine XL 500 R ja zerlegt.

Durch meinen Arbeitsunfall im März war ich bislang nicht dazu gekommen, die Maschine wieder komplett zusammenzuschrauben, wobei ich jetzt dabei bin.

Folgendes Problem ist aufgetaucht:

Sie kuppelt nicht, d.h. ich kann den Kupplungshebel nur ein paar Millimeter bewegen, und dann ist Schluss.

Soweit ich mich erinnere, hatte ich den Seitendeckel abgeschraubt, um eine neue Deckeldichtung zu montieren, mehr habe ich (so glaube ich) am Motor nicht gemacht.

Den Deckel habe ich abgenommen, der Druckpilz geht einwandfrei rein und heraus , wenn ich den Hebel am Deckel betätige.

Was könnte die Ursache sein ?

Gruß

Thorsten
....irgendwo sein, wo ich noch niemals war...,
...nehme mein Motorrad und fahre einfach los...
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
 
Beiträge: 1339
Registriert: 13. Dezember 2007, 12:29
Wohnort: Basbeck LK Cuxhaven

Re: kuppelt nicht; XL 500 R

Beitragvon Gunnar_HH » 6. Dezember 2017, 19:23

Hattest du den Kupplungskorb draußen?
Lamellen getauscht?
Kupplungsteile von S und R gemischt?
Welche Uhrzeigerstellung hat der Kupplungshebel am Gehäusedeckel, wenn die Druckphase beginnt?
Normal ist ein Arbeitsbereich von 8-10 Uhr.
Hat die Kupplung vorher einwandfrei funktioniert?

Gruß Gunnar
XL500R / Bj 82
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
 
Beiträge: 3086
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: kuppelt nicht; XL 500 R

Beitragvon Thorsten_vom_Deich » 6. Dezember 2017, 20:29

Hi !

Also bis dahin hat die Kupplung einwandfrei funktioniert.

Soweit ich mich erinnere :gruebel: , habe ich nur die Dichtung erneuert, wobei ich zeitgleich bei der zweiten XL 500 R zugange war.

S - Teile kann nicht sein, da ich keine habe.

Der Arbeitsbereich des Hebels (Deckel ausgebaut) liegt so zwischen 8 - 11:00 Uhr.

Ich hatte die Welle seinerzeit ausgebaut um den Simmerring zu erneuern.

Habe mal den Druckpilz gemessen: Schaft ca, 7,94 mm, Gesamtlänge ca. 15,32 mm.

Ich habe hier noch zwei andere Pilze liegen, die haben das selbe Format.

Sind die für die XL 500 R korrekt ?

Gruss

Thorsten
....irgendwo sein, wo ich noch niemals war...,
...nehme mein Motorrad und fahre einfach los...
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
 
Beiträge: 1339
Registriert: 13. Dezember 2007, 12:29
Wohnort: Basbeck LK Cuxhaven

Re: kuppelt nicht; XL 500 R

Beitragvon Gunnar_HH » 6. Dezember 2017, 22:17

Eventuell sind die Lamellen alle untereinander verklebt und trennen nicht mehr.
Da kenne ich mich aber nicht aus und stoppe die / meine Mutmaßungen.

Gruß Gunnar
Zuletzt geändert von Gunnar_HH am 7. Dezember 2017, 19:55, insgesamt 1-mal geändert.
XL500R / Bj 82
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
 
Beiträge: 3086
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: kuppelt nicht; XL 500 R

Beitragvon Thorsten_vom_Deich » 7. Dezember 2017, 18:43

Hallo !
Ich gabe die Kupplung nun zerlegt und es scheint alles in Ordnung zu sein.

Allerdings bin ich mir bei der Einbaulage der Vibrationsfeder nicht sicher.

Die Zeichnung, welche ich unter der Suchen-Funktion gefunden habe ist da nicht eindeutig genug.

Als erstes kommt ja (von vorne gesehen) die eine Metallscheibe, dann die Federscheibe.

Wie gehört diese?- Wie abgebildet ?

Gruss

Thorsten
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von Thorsten_vom_Deich am 8. Dezember 2017, 12:24, insgesamt 2-mal geändert.
....irgendwo sein, wo ich noch niemals war...,
...nehme mein Motorrad und fahre einfach los...
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
 
Beiträge: 1339
Registriert: 13. Dezember 2007, 12:29
Wohnort: Basbeck LK Cuxhaven

Re: kuppelt nicht; XL 500 R

Beitragvon Gunnar_HH » 7. Dezember 2017, 19:50

hier nochmals das Bild:
Das Teil auf das die ganzen Scheiben und Ringe aufgefädelt werden ist die Nummer 5 i, Microfiche.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
XL500R / Bj 82
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
 
Beiträge: 3086
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: kuppelt nicht; XL 500 R

Beitragvon Thorsten_vom_Deich » 8. Dezember 2017, 12:29

O.k., dann ist die abgebildete Einbaulage der Ratterscheibe korrekt.

Ich habe das ganze dann so montiert, jedoch wieder funktioniert die Kupplung nicht.

Versuchsweise habe ich den Seitendeckel meines alten XL 500 R - Motors montiert, und auch mit diesem funktioniert die Kupplung nicht.

Den Deckel können wir also als Ursache ausschliessen.

Mir fällt auf, dass der Hebel am Deckel auch relativ weit bewegt werden muss, bevor der Druckpilz überhaupt auf dem Lager liegt, dh., die Kupplung liegt vielleicht etwas zu weit zurück ???

(Wir sollten einfach mal davon ausgehen, dass ich die Kupplung letzten Winter demontiert hatte)

Ist es eigentlich normal, dass zwischen der Drucklageraufnahme und der Zentralmutter gerade mal ca. 2- 3 mm liegen ?

Schliesslich wird die Lageraufnahme in Richtung der Zentralmutter gegen die Federkraft ja in Richtung Zentralmutter gedrückt, so, dass dort ja eigentlich Platz sein muss........????
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
....irgendwo sein, wo ich noch niemals war...,
...nehme mein Motorrad und fahre einfach los...
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
 
Beiträge: 1339
Registriert: 13. Dezember 2007, 12:29
Wohnort: Basbeck LK Cuxhaven

Re: kuppelt nicht; XL 500 R

Beitragvon timundstruppi » 8. Dezember 2017, 18:09

ich denke, dass deine Beläge gequollen sind. Das hatten wir bei einer XR600 auf. Sie trennte nicht und der Hebel war sehr weit zu betätigen, bis er schwer ging und die Kupplung trennen sollte.
Wenn jeder Belag minimal quillt ist das beidseitig und in der Summe viel. Die Kupplung ist also ggf. abzuschleifen.
Gruß TW
Der 4Takter: Saugen, pressen, knallen, stoßen
loud pipes save lives
88 wc mcq (mcq=alter audi turbo quattro mit 1,6 bar ÜD) KKK
B7 pm abt
3B afn
8L ahf
B5 AFN
G4 ARX
PD02 PD
PD02
PD04
PE03
PE04
SDAH750 welco

Hier bohren für ERDE, äh Masse: [X]
Benutzeravatar
timundstruppi
XL Guru
XL Guru
 
Beiträge: 2267
Registriert: 22. Oktober 2007, 23:39
Wohnort: schloss mühlenhof / nebenwohnsitz villa kunterbunt

Re: kuppelt nicht; XL 500 R

Beitragvon volkerxl » 9. Dezember 2017, 07:45

Blöde Frage, Lager drin, nicht verkantet?
webmaster XL 500.de
webmaster XR500.com
Bild
Benutzeravatar
volkerxl
Administrator
 
Beiträge: 6381
Registriert: 12. April 2002, 15:14
Wohnort: bei Hamburg

Re: kuppelt nicht; XL 500 R

Beitragvon Gunnar_HH » 9. Dezember 2017, 13:10

Thorsten_vom_Deich hat geschrieben:Ist es eigentlich normal, dass zwischen der Drucklageraufnahme und der Zentralmutter gerade mal ca. 2- 3 mm liegen ?

Schliesslich wird die Lageraufnahme in Richtung der Zentralmutter gegen die Federkraft ja in Richtung Zentralmutter gedrückt, so, dass dort ja eigentlich Platz sein muss........????

Es gibt keine blöden Fragen!
Der Denkansatz ist nicht schlecht.
Mach mal ein Foto seitlich von der zusammen gebauten Kupplung: Um wieviel mm schaut der "Deckel" aus dem Korb.
Hast du eine Reibscheibe (6) oder Belag (7) vergessen?
Hier mal ein Foto von meiner Kupplung.

Gruß Gunnar
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
XL500R / Bj 82
Der Großbaum hat immer Recht, erst danach kommt, was der Skipper sagt.
WAFI: Wind assisted freaking idiot
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
 
Beiträge: 3086
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: kuppelt nicht; XL 500 R

Beitragvon timundstruppi » 9. Dezember 2017, 14:46

volkerxl hat geschrieben:Blöde Frage, Lager drin, nicht verkantet?


Beim PKW war schon die Schweißverbindung Betätigungshebel/Welle gelockert. Der Kunde war dreimal zum Nachstellen da, bis es entdeckt wurde.
Also auch hier schauen....
Der 4Takter: Saugen, pressen, knallen, stoßen
loud pipes save lives
88 wc mcq (mcq=alter audi turbo quattro mit 1,6 bar ÜD) KKK
B7 pm abt
3B afn
8L ahf
B5 AFN
G4 ARX
PD02 PD
PD02
PD04
PE03
PE04
SDAH750 welco

Hier bohren für ERDE, äh Masse: [X]
Benutzeravatar
timundstruppi
XL Guru
XL Guru
 
Beiträge: 2267
Registriert: 22. Oktober 2007, 23:39
Wohnort: schloss mühlenhof / nebenwohnsitz villa kunterbunt

Re: kuppelt nicht; XL 500 R

Beitragvon Thorsten_vom_Deich » 9. Dezember 2017, 21:53

timundstruppi hat geschrieben:ich denke, dass deine Beläge gequollen sind. Das hatten wir bei einer XR600 auf. Sie trennte nicht und der Hebel war sehr weit zu betätigen, bis er schwer ging und die Kupplung trennen sollte.
Wenn jeder Belag minimal quillt ist das beidseitig und in der Summe viel. Die Kupplung ist also ggf. abzuschleifen.
Gruß TW


Hi !

Nein, daran liegt es nicht.

Die Beläge liegen alle so um die 2,6 mm, Verschleissgrenze ist 2,3 mm, Neuzustand um 2,9 mm.
....irgendwo sein, wo ich noch niemals war...,
...nehme mein Motorrad und fahre einfach los...
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
 
Beiträge: 1339
Registriert: 13. Dezember 2007, 12:29
Wohnort: Basbeck LK Cuxhaven

Re: kuppelt nicht; XL 500 R

Beitragvon timundstruppi » 9. Dezember 2017, 22:03

Gut, auch runterherum?
Die lagen bei der XR lange nur halb im Öl.
So was hatte ich noch nie gesehen, auch andere XRler nicht. Wir (auch andere XRler) hatten etwa 6 verschiedene Geberstangen vermessen (XR ist anders aufgebaut).
Wenn es nicht so eine ölige Angelegenheit wäre, würde ich die ausgebaute und in einer Plastikdose gelagerte Kupplung mit zum Stammtisch bringen :D
Der 4Takter: Saugen, pressen, knallen, stoßen
loud pipes save lives
88 wc mcq (mcq=alter audi turbo quattro mit 1,6 bar ÜD) KKK
B7 pm abt
3B afn
8L ahf
B5 AFN
G4 ARX
PD02 PD
PD02
PD04
PE03
PE04
SDAH750 welco

Hier bohren für ERDE, äh Masse: [X]
Benutzeravatar
timundstruppi
XL Guru
XL Guru
 
Beiträge: 2267
Registriert: 22. Oktober 2007, 23:39
Wohnort: schloss mühlenhof / nebenwohnsitz villa kunterbunt

Re: kuppelt nicht; XL 500 R

Beitragvon Thorsten_vom_Deich » 9. Dezember 2017, 22:56

Hi !

Sie kuppelt wieder, wenn auch nur am letzten Ende des Bowdenzuges, was früher allerdings auch so war.

Allerdings habe ich noch kein Öl eingefüllt, könnte also eventuell noch besser werden.... :roll:

Zum besseren Verständnis muss ich noch sagen, dass alle nachfolgenden Montageschritte sich darauf beziehen, dass der Motor eingebaut ist, d.h. die Getriebewelle waagerecht nach aussen zeigt.

Das ursächliche Problem mit der Nichtfunktion hatte Gunnar schon einmal in einem anderen Fred beschrieben:

Bei der Montage kann die Scheibe mit der Nummer 23, welche auf der Getriebewelle zwischen Kupplungskorb und der Druckplatte sitzt herunterrutschen, wenn diese mittels Öl auf der Druckplatte sich
festgesaugt hat, und man dann den Kupplungskorb vom Motor etwas weg zieht, um die Verzahnung vom Kupplungskorb mit dem Kurbelwellenzahnrad in Übereinstimmung zu bringen.

Dabei ist die Scheibe höchstwahrscheinlich heruntergerutscht, was zum blockieren der Kupplung führt.

Es könnte aber auch sein, dass die Nuten von der Druckplatte und den Scheiben nicht korrekt aufeinander lagen. Versucht man den kompletten Kram (Kupplungskorb, Druckplatte, Scheiben und Kupplungsnabe) zugleich auf die Getriebewelle zu schieben, so ist dies sehr schwierig, ohne dass die Scheiben aus der Führung in der Druckplatte springen. Um das zu verhindern kann man ja nur an die vier Zapfen der Druckplatte greifen und versuchen diese nach aussen zu ziehen, was wie gesagt schwierig ist.

Ich bin dann hergegangen, und habe zuerst die Scheibe Nr. 24 auf die Getriebewelle geschoben, dann die Gleitführung des Kupplungskorbes (Nr.4 ), und dann die Verzahnung (Nr.16 ).

Dann habe ich den Kupplungskorb (Nr.3) auf die Verzahnung aufgeschoben, wobei die Zahnräder von Kupplungskorb und Kurbelwellenritzel in Übereinstimmung zu bringen sind.

Als nächstes kommt dann die besagte Scheibe Nr. 23.

Um das Problem mit der Übereinstimmung der Verzahnung von Scheiben und Druckplatte in den Griff zu bekommen habe ich die Scheiben mit Druckplatte und Kupplungsnabe in Übereinstimmung gebracht und dann provisorisch die vier Kupplungsfedern eingelegt, sowie die Kupplungsheberplatte (Lageraufnahme)mit den vier Schrauben montiert, wobei ich die vier Schrauben nur leicht angezogen habe.

Ich habe dann also das Paket mit Druckplatte, Scheiben und Kupplungsheberplatte auf die Getriebewelle aufgeschoben.

Als dieses dann hinten gut an der Scheibe Nr.23 (und dem dahinter liegenden Kupplungskorb) anlag, habe ich die Kupplungsheberplatte (Nr. 11) mit den Federn und Schrauben wieder entfernt.

Dann habe ich die Scheibe und Zentralmutter montiert.

Sodann folgte die Kupplungsnabe (Nr.5), wobei dabei die Scheiben in Übereinstimmung mit den Schlitzen in der Kupplungsnabe zu bringen ist.

Abschliessend wurden die vier Kupplungsfedern wieder auf die Zapfen der Druckplatte geschoben, und die Kupplungheberplatte (Nr.11) mit Lager wieder mit den vier Schrauben M6 versehen und angezogen (10Nm).

Wie bereits geschrieben funktioniert die Kupplung nun wieder :)

Was mich noch stört ist jedoch, dass der Kupplungshebel am Seitendeckel sich recht weit bewegen muss, bevor der Druckpilz am Lager anliegt und die eigentliche Ausrückfunktion beginnt.

Nun haben neue Reibscheiben ja eine Stärke von 2,9 mm. Meine haben 2,6 mm. Bei sieben Reibscheiben ergibt das also zusammen ca. 2,1 mm an Verschleiss, um welche das Scheibenpaket mit Kupplungsheberplatte vom Druckpilz aus weg zum Motor hin gewandert ist.

Wenn ich nun auf die vier Zapfen der Druckplatte unten (bevor die Federn kommen) jeweils eine Scheibe von etwa 2 mm unterlegen würde, und auch unter den vier Befestigsschrauben der Kupplungsfedern, so würden die Scheiben mit Kupplungsheberplatte ja auch 2 mm weiter nach aussen in Richtung Druckpilz kommen, und damit die Ausrückfunktion wieder etwas eher beginnen, oder was meint Ihr ???

Gruss

Thorsten

P.S.: Beim ersten Bild hatte ich die vier Schrauben noch nicht angezogen....
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von Thorsten_vom_Deich am 10. Dezember 2017, 17:30, insgesamt 1-mal geändert.
....irgendwo sein, wo ich noch niemals war...,
...nehme mein Motorrad und fahre einfach los...
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
 
Beiträge: 1339
Registriert: 13. Dezember 2007, 12:29
Wohnort: Basbeck LK Cuxhaven

Re: kuppelt nicht; XL 500 R

Beitragvon timundstruppi » 9. Dezember 2017, 23:06

Das würde ich lassen, stärkere Federn, U-Scheiben o.ä. hat schon so mancher mit abgerochenen Haltenasen bezahlt.
Der 4Takter: Saugen, pressen, knallen, stoßen
loud pipes save lives
88 wc mcq (mcq=alter audi turbo quattro mit 1,6 bar ÜD) KKK
B7 pm abt
3B afn
8L ahf
B5 AFN
G4 ARX
PD02 PD
PD02
PD04
PE03
PE04
SDAH750 welco

Hier bohren für ERDE, äh Masse: [X]
Benutzeravatar
timundstruppi
XL Guru
XL Guru
 
Beiträge: 2267
Registriert: 22. Oktober 2007, 23:39
Wohnort: schloss mühlenhof / nebenwohnsitz villa kunterbunt

Nächste

Zurück zu Reparatur

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste