Probleme mit dem Standgas

Hier können Reperaturfragen gestellt werden. Wie wird was wieder repariert?

Moderatoren: Kristian, tester_änderung

Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
Beiträge: 1540
Registriert: 13. Dezember 2007, 11:29
Wohnort: Basbeck LK Cuxhaven

Probleme mit dem Standgas

Beitrag von Thorsten_vom_Deich »

Hallo Leute !

Ich habe an meiner XL 500 R folgendes Problem:

Das Standgas ist viel zu hoch, ca. 2200 U/Min..

An der Einstellung des Gaszuges liegt es nicht, der hat Spiel.

Der Chokezug ist es auch nicht, der hat auch etwas Spiel.

Die Einstellschraube für den Leerlauf ist es auch nicht, die hat ebenfalls Spiel.

Die Gaszüge laufen frei, daran liegt es auch nicht.

An der Einstellung der beiden Gaszüge liegt es auch nicht.

Die einzige Möglichkeit das Gas zu reduzierieren ist den Gasgriff mit der Hand nach vorne zu drehen, wo dann ein Widerstand spürbar ist; dabei reduziert sich das Gas, kommt aber sofort wieder hoch, sobald ich den Gasgriff loslasse.

Was könnte es sein (eventuell die Gasgriffseele ? )

Gruss

Thorsten
Hallo, Hallo !- Höre auf deinen Bauch !
Benutzeravatar
we-fa
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 25
Registriert: 1. Juli 2007, 12:40
Wohnort: Schleswig/ Fahrdorf

Re: Probleme mit dem Standgas

Beitrag von we-fa »

Moin,

hast Du den Griff aufgemacht? Läuft das darin auch sauber rund? Bei mir lag es einmal an zuviel Reibungswiderstand im Griffgehäuse das das Gas nicht zurückging.
Sitzen die Nippel im Griff sauber? Dann käme evtl. noch ein Klemmer am Vergaser in Frage? Läuft der ohne Gaszug sauber auf/ zu?

Und eine aufgespleißte Seele kann es natürlich auch sein, käme deiner Beschreibung recht nahe, da hast Du recht.

Michael.
xl tuner
ab - und zu Schreiber
ab - und zu Schreiber
Beiträge: 58
Registriert: 29. September 2014, 13:10

Re: Probleme mit dem Standgas

Beitrag von xl tuner »

Klackt der Schieber im Vergaser beim schliessen des Gases :?:
wenn ja dann dürfte Falschluft der Fehler sein Ansaugstutzen zb undicht ,Locker ,dann hält sie aber nie konstant eine Drehzahl sondern beginnt zu Sägen

falls sie konstant oben bleibt,und der Schieber beim schliessen nicht klackt ,gaszug aushängen und jetzt probieren
wenns jetzt klackt sitzt dein Fehler im Zug bzw Gasdrehriff. wie schon vom Vorposter beschrieben
Benutzeravatar
TTausLübeck
XL Guru
XL Guru
Beiträge: 1418
Registriert: 20. Juni 2009, 20:50
Wohnort: Lübeck

Re: Probleme mit dem Standgas

Beitrag von TTausLübeck »

Hi! Das kennen wir doch...! Den schwarzen Vergaserdeckel oben die 2 Schrauben entfernen , dann die Klemmschraube des Gestänge festziehen (kleine Madenschraube ) ,dann ganz normal den Leerlauf mit der Rändelmutter einstellen und gut ist.

Wenn das nicht hilft kommt auch Nebenluft in betracht , simpel zu finden mit z.B. Startpilot die Ansaugwege im Leerlauf damit absprühen ,
geht die Drehzahl in Keller oder hoch dann ist genau da die Undichtigkeit.
XL500R 1982
XR500R 1982
CB250K0 1969




Ein Tag ohne motorradfahren ist verloren...
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
Beiträge: 1540
Registriert: 13. Dezember 2007, 11:29
Wohnort: Basbeck LK Cuxhaven

Re: Probleme mit dem Standgas

Beitrag von Thorsten_vom_Deich »

TTausLübeck hat geschrieben: Den schwarzen Vergaserdeckel oben die 2 Schrauben entfernen , dann die Klemmschraube des Gestänge festziehen (kleine Madenschraube ) ,dann ganz normal den Leerlauf mit der Rändelmutter einstellen und gut ist.

Wenn das nicht hilft kommt auch Nebenluft in betracht , simpel zu finden mit z.B. Startpilot die Ansaugwege im Leerlauf damit absprühen ,
geht die Drehzahl in Keller oder hoch dann ist genau da die Undichtigkeit.
Moin TT !

Habe ich heute morgen mal geprüft: Beide Gaszüge ausgebaut, sowie den Chokezug ausgebaut, Motor gestartet: Gleiches Problem

Dann mal den Vergaserdeckel abgeschraubt und die Schraube zur Wellenfixierung nachgesehen - war fest !

Daraufhin den Deckel wieder aufgeschraubt und den Motor gestartet. Die Übergänge zum Luftfilter und zum Ansaugstutzen mit
Startpilot abgesprüht - keine Erhöhung der Drehzahl, also auch keine Fehlluft.

Die Welle, in welche die Gaszüge eingebaut werden geht auch bis zum Anschlag zurück (metallischer Laut beim Anschlagen).

Dann muss das Problem wohl im Vergaser liegen (hatte diesen vor ein paar Wochen revidiert), vielleicht ist ja ein Düsenstock lose, oder so.

Ich werde berichten !

Gruss

Thorsten
Hallo, Hallo !- Höre auf deinen Bauch !
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3762
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Probleme mit dem Standgas

Beitrag von Gunnar_HH »

Thorsten_vom_Deich hat geschrieben:Dann muss das Problem wohl im Vergaser liegen (hatte diesen vor ein paar Wochen revidiert), vielleicht ist ja ein Düsenstock lose, oder so.
:!: Fummel nicht am Vergaser, wenn es nicht Not tut :!:

:?: Ist der Vergaserdeckel ohne Risse und erfüllt die Dichtung darunter auch ihren Dienst.
:?: Ist die Heberwelle rechts und links mit gefetteten Filzdichtungen versehen, ebenfalls Nebenluftmöglichkeit.
:?: Ist der klitzekleinen O-Ring und die U-Scheibe an der LL-Einstellschraube richtig verbaut.
:?: Ist genau in diesem Schacht nicht eventuell ein alter festgequetschter O-Ring verblieben.
XL500R / Bj 82
Moto 6.5 / Bj 96
Scheint die Sonne auf das Schwert,macht der Segler was verkehrt.
WAFI: Wind assisted freaking idiot
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
Beiträge: 1540
Registriert: 13. Dezember 2007, 11:29
Wohnort: Basbeck LK Cuxhaven

Re: Probleme mit dem Standgas

Beitrag von Thorsten_vom_Deich »

Gunnar_HH hat geschrieben:
Thorsten_vom_Deich hat geschrieben:Dann muss das Problem wohl im Vergaser liegen (hatte diesen vor ein paar Wochen revidiert), vielleicht ist ja ein Düsenstock lose, oder so.
:!: Fummel nicht am Vergaser, wenn es nicht Not tut :!:

:?: Ist der Vergaserdeckel ohne Risse und erfüllt die Dichtung darunter auch ihren Dienst.
:?: Ist die Heberwelle rechts und links mit gefetteten Filzdichtungen versehen, ebenfalls Nebenluftmöglichkeit.
:?: Ist der klitzekleinen O-Ring und die U-Scheibe an der LL-Einstellschraube richtig verbaut.
:?: Ist genau in diesem Schacht nicht eventuell ein alter festgequetschter O-Ring verblieben.
Moin Gunnar !

Also der Deckel und die Dichtung sind in Ordnung. Soweit ich mich erinnere ist nur eine Filzdichtung an der Heberwelle verbaut gewesen. Das geht auch aus der Ersatzteilliste hervor: gehören da zwei rein ?

Was mir auffiel: Ich kann die Heberwelle etwas nach links oder nach rechts bewegen, wenn ich seitlich Druck darauf aus über; ist das normal ?

Bei der LL-Einstellschraube (du meinst doch die Gemisch-Einstellschraube, bei der die Einstellschraube nach unten zeigt, oder ?)

hatte ich nur die Einstellschraube herausgedreht, durchgepustet, und die Schraube wieder eingeschraubt
(ich kenne dort das Problem mit der Scheibe und dem Gummi von meinem alten Vergaser, welchen ich früher verbaut hatte.

Wie war das eigentlich ? - Kam zuerst die Scheibe, und dann der Dichtring, und dann die Feder ?

Die Revision ist ja schon einige Wochen her, und ich hatte den Vergaser nur gereinigt, sowie eine neue Membran für die Beschleuniger-Pumpe eingebaut. Damit lief die Maschine wochenlang problemlos.

Vor zwei Wochen hatte ich das Problem schon einmal, da dachte ich, dass ich mit dem Steuerkopfriemen vom Tankrucksack die Gaszüge gequetscht hätte. Tankrucksack entfernt und alles war wieder o.k..

Vor ein paar Tagen beim Probelauf war auch alles in Ordnung, nur heute morgen plötzlich wieder nicht mehr :gruebel:

Gruss

Thorsten
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Hallo, Hallo !- Höre auf deinen Bauch !
Benutzeravatar
Jörg
XL Guru
XL Guru
Beiträge: 1537
Registriert: 7. November 2008, 19:39
Wohnort: Heiningen

Re: Probleme mit dem Standgas

Beitrag von Jörg »

Hallo Thorsten, ich habe hier einige Hebelarme,die so ausgelutscht sind und eigentlich in den Schrott gehören.
Die Bolzen sind eingelaufen
Die Bolzen sind locker
Die Feder am Zwischenstück zieht nicht mehr richtig.
Bau den Gaser mal aus und schau dir die Hebelei mal an.
Du kannst im ausgebauten Zustand auch mit dem Daumen den Schieber fixieren und am Teil 11 drehen.
Habe von O Spiel bis richtig viel alles schon gehabt. Mehr als 2-3 Minutengrade solltens nicht sein.
Zuerst der O-Ring dann U-Scheibe dann Feder in die Bohrung.
Bitte nur den Gas-Aufzug einbauen. Lass den anderen mal ab.

Oder zu viel Druck auf dem Beschleunigerstößel, sprich kein oder negatives Spiel.
Oder der Hebelarm der Beschleunigerpumpe aussen hängt am Deckel fest, weil zu weit nach innen gebogen

Gruß Jörg
Zuletzt geändert von Jörg am 23. Oktober 2014, 19:08, insgesamt 1-mal geändert.
cj
XL Guru
XL Guru
Beiträge: 2457
Registriert: 7. November 2010, 16:16

Re: Probleme mit dem Standgas

Beitrag von cj »

Thorsten_vom_Deich hat geschrieben: Wie war das eigentlich ? - Kam zuerst die Scheibe, und dann der Dichtring, und dann die Feder ?
auf die einstellschraube steckt man zuerst die feder, dann die scheibe und zuletzt den o-ring.
BildBild
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
Beiträge: 1540
Registriert: 13. Dezember 2007, 11:29
Wohnort: Basbeck LK Cuxhaven

Re: Probleme mit dem Standgas

Beitrag von Thorsten_vom_Deich »

So, ich habe heute Abend dann mal weitergeschraubt:

Den Vergaser auseinandergebaut, alles durchgesehen und durchgeblasen, jedoch nichts gefunden, bis auf die Gemischeinstellschraube: Ich bin mir nicht ganz sicher, aber ich glaube, dass dort weder Scheibe noch Dichtring verbaut waren (ist schwer zu sehen).

Habe dann von einem Vergaser-Repa-Satz, welchen ich noch neu liegen hatte die Scheibe und den Dichtring verbaut.

Alles wieder zusammen gebaut (ohne Gaszüge) und : Wie immer, ca. 2200 U/min, vorsichtshalber dann noch den Chokezug wieder entfernt, aber es ist das gleiche. Vergasertechnisch denke ich ist alles in Ordnung.

Was mir auffiel beim Starten: Anfangs keine Kompression, ich musste ca. 10 x kicken, dann kam Kompression und die Maschine sprang an. (Kolben von Wösner, ca. 10.000 km - Laufleistung, Kopf wurde von Erik zeitgleich gemacht, bisher keine Probleme).

Kann es sein, dass Probleme mit der Dichtigkeit der Ventile mit den hohen Drehzahlen zu tun hat ???

Gruss

Thorsten
Hallo, Hallo !- Höre auf deinen Bauch !
Matthias
XL Guru
XL Guru
Beiträge: 330
Registriert: 8. September 2005, 10:40

Re: Probleme mit dem Standgas

Beitrag von Matthias »

Ich denke mal: ohne ausreichend Spät und Luft - also wenn beim Vergaser im standgas alles in Ordnung ist, kann der Motor nicht hochdrehen.... Irgendwo muss Sprit und Luft herkommen...... Ventile oder Zündung packwn das alleine nicht
Benutzeravatar
TTausLübeck
XL Guru
XL Guru
Beiträge: 1418
Registriert: 20. Juni 2009, 20:50
Wohnort: Lübeck

Re: Probleme mit dem Standgas

Beitrag von TTausLübeck »

Na wenn du ihn ausgebaut hast dann check auch die Klappen auf Spiel (lose Teile?) , der Choke hat auch eine mechanische Drehzahlanhebung über das Gestänge , check die Einstellung (vergleich den Zusammenbau mit ein OK Vergaser.

Da da Problem nach Überholen aufgetreten ist liegt der Verdacht nahe...

Das mit keiner Verdichtung kann vorkommen durch zu viel Sprit im Brennraum wenn der Motor kalt ist (wäscht den Schmierfilm ab ~ Druckverlust)
XL500R 1982
XR500R 1982
CB250K0 1969




Ein Tag ohne motorradfahren ist verloren...
Benutzeravatar
Thorsten_vom_Deich
XL Guru
XL Guru
Beiträge: 1540
Registriert: 13. Dezember 2007, 11:29
Wohnort: Basbeck LK Cuxhaven

Re: Probleme mit dem Standgas

Beitrag von Thorsten_vom_Deich »

So, heute morgen noch mal gestartet: Läuft mit ca. 1800 u/min, damit kann ich erst einmal leben.

Von daher fahre ich morgen frohen Mutes in die Heide !

Drückt mir die Daumen !

Grüße

Thorsten
Hallo, Hallo !- Höre auf deinen Bauch !
Benutzeravatar
thoxl
XL Guru
XL Guru
Beiträge: 1874
Registriert: 29. Juli 2006, 13:57
Wohnort: Schwäbisch Hall

Re: Probleme mit dem Standgas

Beitrag von thoxl »

Hallo Thorsten,

ich muss das Thema nochmal rausgraben! Hat sich hier mit dem Thema was ergeben, hast du noch was gemacht oder gefunden!?!

Meine hat heut auch plötzlich das Standgas heftig erhöht! Hab jetzt auf die schnelle mal geschaut! Züge soweit ok, gehen auch schön zurück, Menbran is auch ok! Schraube oben unterm Deckel ok, mir gerade ein Rätzel warum das Standgas plötzlich so losgeht! :?

Wenn noch jemandem was einfällt gerne her damit! :)

Gruss Thorsten!! :tanz:
Lampenerni
Bild
Benutzeravatar
Gunnar_HH
XL Guru
XL Guru
Beiträge: 3762
Registriert: 16. Juli 2002, 14:42
Wohnort: Hamburg / Bramfeld

Re: Probleme mit dem Standgas

Beitrag von Gunnar_HH »

Riss im schwarzen Vergaserdeckel oder Undichtigkeit in dem Bereich.
Gab es einen Rückschlag in den Vergasertrakt beim Starten?
XL500R / Bj 82
Moto 6.5 / Bj 96
Scheint die Sonne auf das Schwert,macht der Segler was verkehrt.
WAFI: Wind assisted freaking idiot
Antworten